<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta charset="utf-8">

<!-- 
	Implementierung & Design VOTUM GmbH http://www.votum.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
<base href="https://www.hogrefe.de/">

<meta property="og:title" content="Tailored testing mit dem AID 3" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.hogrefe.de/themen/schule-und-entwicklung/intelligenz" />
<meta property="og:image" content="https://www.hogrefe.de/fileadmin/_processed_/9/f/csm_Titelbild_AID3_16x9_1000Px_1592b15ed9.jpg" />
<meta name="description" content="Wir haben mit Prof. Dr. Kubinger, einem der Autoren des AID_3_tailored gesprochen." />
<meta property="og:description" content="Wir haben mit Prof. Dr. Kubinger, einem der Autoren des AID_3_tailored gesprochen." />
<meta name="generator" content="TYPO3 CMS">
<meta name="description" content="Dann kontaktieren Sie uns gern bei Fragen rund um unsere Trainingsangebote:&amp;nbsp;
Via E-Mail: seminar@hogrefe.de&amp;nbsp;oderPer Telefon: +49 551...">
<meta name="author" content="47">
<meta name="robots" content="INDEX,FOLLOW">
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

        document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
        document.documentMode && (document.documentElement.className += ' ie' + document.documentMode + 'mode');
        ('objectFit' in document.documentElement.style === false) && (document.documentElement.className += ' no-object-fit');


/*]]>*/
</script>






<title>Intelligenz - Hogrefe</title><link rel="canonical" href="https://www.hogrefe.de/themen/schule-und-entwicklung/intelligenz" />            <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="/assets/img/favicons/android-chrome-192x192.png" sizes="192x192">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="manifest" href="/assets/img/favicons/manifest.json">
            <link rel="shortcut icon" href="/assets/img/favicons/favicon.ico">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="/assets/img/favicons/mstile-144x144.png">
            <meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml">            <!--[if gt IE 9 | !IE ]>-->
                <link rel="stylesheet" href="/assets/css/dist/styles-002ec036825985cf8bfd2043e15c709d.css">
                <script src="/assets/js/dist/compatibility/polyfill.picturefill.js?v=eb037cf"></script>
            <!--<![endif]-->
            <!--[if IE 9]>
                <link rel="stylesheet" href="/assets/css/dist/styles-split-002ec036825985cf8bfd2043e15c709d.css">
            <![endif]-->
            <script src="/assets/js/dist/compatibility/polyfill.promise.js?v=eb037cf"></script>
            <!--[if lte IE 9]>
                <script src="/assets/js/dist/lib/better-dom/dist/better-dom-legacy.js?v=eb037cf"></script>
            <![endif]-->            <link rel="author" href="humans.txt" /><meta property="og:title" content="Tailored testing mit dem AID 3"/><meta property="og:url" content="https://www.hogrefe.de/themen/schule-und-entwicklung/intelligenz" /><meta property="og:type" content="website" /><meta property="og:description" content="Dann kontaktieren Sie uns gern bei Fragen rund um unsere Trainingsangebote:&amp;nbsp;
Via E-Mail: seminar@hogrefe.de&amp;nbsp;oderPer Telefon: +49 551..." />

<meta name="google-site-verification" content="PaNMMiQL80xgS7R5f9d2xfgPjAZ_uo8phmIdJDsq9KA" />
</head>
<body>



<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXNVRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({'gtm.start':
					new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
				'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NXNVRV');
</script>


<!--[if lt IE 9]>
<p class="browsehappy" style="background: #eaee73; text-align:center; font-size: 16px; display: block; line-height:40px;">
    You are using an <strong>outdated</strong> browser.
    Please <a href="http://browsehappy.com/" style="color: #bd0603; font-weight: bold" target="_blank">upgrade your browser</a> to improve your experience.
</p>
<![endif]-->

<header role="banner" class="banner" id="site-header">
    <div class="container">
        <p class="brand">
		<a href="/">
			<picture>
				<source type="image/svg+xml" srcset="/assets/img/hogrefe-logo.svg">
				<img src="/assets/img/hogrefe-logo.png" alt="">
			</picture>
		</a>
        </p>
        <p><a class="skip-to-content" href="#content-start">Zum Hauptinhalt springen</a></p>

        <nav class="primary-navigation" role="navigation">
            <ul class="nav nav-primary"><li class="has-dropdown active"><a href="/themen" title="Themen">Themen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/themen/im-fokus" title="Im Fokus">Im Fokus</a><ul class="nav nav-vertical flyout"><li><a href="/themen/im-fokus/der-neue-dorsch" title="Der neue Dorsch"><strong>Der neue Dorsch</strong><span class="hint">Interview mit dem Herausgeber</span></a></li><li><a href="/themen/im-fokus/traurigkeit" title="Traurigkeit"><strong>Traurigkeit</strong><span class="hint">Traurigkeit im großen Glückskonzert der Erfolgreichen</span></a></li><li><a href="/themen/im-fokus/neue-buchreihe" title="Neue Buchreihe"><strong>Neue Buchreihe</strong><span class="hint">Standards der Psychotherapie</span></a></li><li><a href="/themen/im-fokus/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Fachzeitschrift «Psychiatrische Pflege»</span></a></li><li><a href="/themen/im-fokus/in-eigener-sache" title="In eigener Sache"><strong>In eigener Sache</strong><span class="hint">Die neue Marke Hogrefe</span></a></li><li><a href="/themen/im-fokus/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei Erwachsenen mit Behinderung</span></a></li><li><a href="/themen/im-fokus/kulturfairness" title="Kulturfairness"><strong>Kulturfairness</strong><span class="hint">Kulturunabhängige Intelligenzdiagnostik bei Flüchtlingen</span></a></li><li><a href="/themen/im-fokus/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/im-fokus/hochschule" title="Hochschule"><strong>Hochschule</strong><span class="hint">Hogrefe on tour</span></a></li></ul></li><li class="has-flyout"><a href="/themen/klinik" title="Klinik">Klinik</a><ul class="nav nav-vertical flyout"><li><a href="/themen/klinik/entspannung" title="Entspannung"><strong>Entspannung</strong><span class="hint">Auf Reisen mit Kapitän Nemo</span></a></li><li><a href="/themen/klinik/neuropsychologische-diagnostik" title="Neuropsychologische Diagnostik"><strong>Neuropsychologische Diagnostik</strong><span class="hint">Anwendung der NAB</span></a></li><li><a href="/themen/klinik/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei geistiger Behinderung</span></a></li><li><a href="/themen/klinik/verhaltenstherapie" title="Verhaltenstherapie"><strong>Verhaltenstherapie</strong><span class="hint">Zieloffene Gruppentherapie</span></a></li><li><a href="/themen/klinik/burnout" title="Burnout"><strong>Burnout</strong><span class="hint">Zusatzdiagnose Burnout</span></a></li><li><a href="/themen/klinik/forschung" title="Forschung"><strong>Forschung</strong><span class="hint">Neue DGPs-Richtlinien</span></a></li><li><a href="/themen/klinik/klassifikationssysteme" title="Klassifikationssysteme"><strong>Klassifikationssysteme</strong><span class="hint">DSM und ICD</span></a></li><li><a href="/themen/klinik/pruefungsangst" title="Prüfungsangst"><strong>Prüfungsangst</strong><span class="hint">Und täglich grüßt die Prüfungsangst</span></a></li><li><a href="/themen/klinik/sucht" title="Sucht"><strong>Sucht</strong><span class="hint">Glücksspielsucht im Umfeld</span></a></li></ul></li><li class="has-flyout active"><a href="/themen/schule-und-entwicklung" title="Schule und Entwicklung">Schule und Entwicklung</a><ul class="nav nav-vertical flyout two-col"><li class="active"><a href="/themen/schule-und-entwicklung/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik" title="Grafomotorik"><strong>Grafomotorik</strong><span class="hint">Diagnostik von Grafomotorik</span></a></li><li><a href="/themen/schule-und-entwicklung/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Didacta 2017</span></a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung" title="Sprachentwicklung"><strong>Sprachentwicklung</strong><span class="hint">Zweisprachigkeit und DaZ</span></a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung" title="Emotionale Entwicklung"><strong>Emotionale Entwicklung</strong><span class="hint">Emotionale Kompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/case-studies" title="Case-Studies"><strong>Case-Studies</strong><span class="hint">Einsatz des SON-R 6-40 bei UMF</span></a></li><li><a href="/themen/schule-und-entwicklung/einschulung" title="Einschulung"><strong>Einschulung</strong><span class="hint">Würzburger Vorschultest</span></a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten" title="Entwicklungsdiagnostik im Kindergarten"><strong>Entwicklungsdiagnostik im Kindergarten</strong><span class="hint">DESK 3-6 R: Dortmunder Entwicklungsscreening für den Kindergarten - Revision</span></a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik" title="Frühkindliche Entwicklungsdiagnostik"><strong>Frühkindliche Entwicklungsdiagnostik</strong><span class="hint">FREDI 0-3: Frühkindliches Entwicklungsdiagnostikum für Kinder von 0-3 Jahren</span></a></li><li><a href="/themen/schule-und-entwicklung/praevention" title="Prävention"><strong>Prävention</strong><span class="hint">Resilienz bei Kindern</span></a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche" title="Rechenschwäche"><strong>Rechenschwäche</strong><span class="hint">Basismathematische Diagnostik</span></a></li></ul></li><li class="has-flyout"><a href="/themen/human-resources" title="Human Resources">Human Resources</a><ul class="nav nav-vertical flyout"><li><a href="/themen/human-resources/talentmanagement" title="Talentmanagement"><strong>Talentmanagement</strong><span class="hint">Herausforderungen im Talentmanagement</span></a></li><li><a href="/themen/human-resources/hr-management" title="HR-Management"><strong>HR-Management</strong><span class="hint">Personalentwicklung</span></a></li><li><a href="/themen/human-resources/fuehrungsstil" title="Führungsstil"><strong>Führungsstil</strong><span class="hint">Diagnostik von Führungsstilen mit dem Leadership Style Assessment (LSA)</span></a></li><li><a href="/themen/human-resources/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Das war der 5. Hogrefe Fachkongress</span></a></li><li><a href="/themen/human-resources/konflikt" title="Konflikt"><strong>Konflikt</strong><span class="hint">Konflikte erlebbar machen</span></a></li><li><a href="/themen/human-resources/persoenlichkeitsdiagnostik" title="Dunkle Triade"><strong>Persönlichkeitsdiagnostik</strong><span class="hint">Dunkle Triade</span></a></li><li><a href="/themen/human-resources/fuehrung" title="Führung"><strong>Führung</strong><span class="hint">Executive Assessments</span></a></li><li><a href="/themen/human-resources/personalauswahl" title="Personalauswahl"><strong>Personalauswahl</strong><span class="hint">Einstellungsinterviews</span></a></li><li><a href="/themen/human-resources/personalentwicklung" title="Personalentwicklung"><strong>Personalentwicklung</strong><span class="hint">Arbeitsmotive</span></a></li></ul></li><li class="has-flyout"><a href="/themen/pflege-und-health-professionals" title="Pflege und Health professionals">Pflege und Health professionals</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/pflege-und-health-professionals/health-profession-care" title="Health Profession Care"><strong>Health Profession Care</strong><span class="hint">Unsere Programmsegment</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegebildung" title="Pflegebildung"><strong>Pflegebildung</strong><span class="hint">Pflegebildung im deutschsprachigen Raum</span></a></li><li><a href="/themen/pflege-und-health-professionals/familiengesundheitspflege" title="Familiengesundheitspflege"><strong>Familiengesundheitspflege</strong><span class="hint">Gemeindenahe Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/schmerz" title="Schmerz und Schmerzmanagement"><strong>Schmerz</strong><span class="hint">Neue Hogrefe Fachzeitschrift lanciert</span></a></li><li><a href="/themen/pflege-und-health-professionals/dementia-care" title="Dementia Care"><strong>Dementia Care</strong><span class="hint">Herausforderndes Verhalten von Menschen mit Demenz</span></a></li><li><a href="/themen/pflege-und-health-professionals/migration" title="Migration"><strong>Migration</strong><span class="hint">Gerechte Gesundheit?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegewissenschaft" title="Pflegewissenschaft"><strong>Pflegewissenschaft</strong><span class="hint">Wo bleibt die Pflege bei der Pflege?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegeklassifikationen" title="Pflegeklassifikationen"><strong>Pflegeklassifikationen</strong><span class="hint">Name it! - Sprache und Stimme der Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/palliative-care" title="Palliative Care"><strong>Palliative Care</strong><span class="hint">Professionelle Pflege in der Palliative Care</span></a></li><li><a href="/themen/pflege-und-health-professionals/gerontologie" title="Gerontologie"><strong>Gerontologie</strong><span class="hint">Ein Interview</span></a></li><li><a href="/themen/pflege-und-health-professionals/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Die neue Fachzeitschrift</span></a></li></ul></li><li class="has-flyout"><a href="/themen/medizin-gesundheitswesen" title="Medizin / Gesundheitswesen">Medizin / Gesundheitswesen</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/medizin-gesundheitswesen/pilzerkrankungen" title="Pilzerkrankungen"><strong>Pilzerkrankungen</strong><span class="hint">Tödliche Gefahr</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ophthalmologie" title="Ophthalmologie"><strong>Ophthalmologie</strong><span class="hint">Neues von der Augenfront</span></a></li><li><a href="/themen/medizin-gesundheitswesen/impfung" title="Impfung"><strong>Impfung</strong><span class="hint">Impfungen – Fluch oder Segen?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/public-health" title="Public Health"><strong>Public Health</strong><span class="hint">Gesundheitsökonomie - Tauziehen um medizinische Ressourcen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/telemedizin" title="Telemedizin"><strong>Telemedizin</strong><span class="hint">Drahtlose Rettung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/notfall" title="Notfall"><strong>Notfall</strong><span class="hint">Damit alles läuft wie gelernt</span></a></li><li><a href="/themen/medizin-gesundheitswesen/studium" title="Studium"><strong>Studium</strong><span class="hint">Was soll ich studieren - Medizin etwa?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/lebensende" title="Lebensende"><strong>Lebensende</strong><span class="hint">Ist Suizid rechtens?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/krafttraining" title="Krafttraining"><strong>Krafttraining</strong><span class="hint">Krafttraining: von der Kriegstauglichkeit zum medizinischen Konzept</span></a></li><li><a href="/themen/medizin-gesundheitswesen/publizieren" title="Publizieren"><strong>Publizieren</strong><span class="hint">Gewusst wie!</span></a></li><li><a href="/themen/medizin-gesundheitswesen/arzneimittel" title="Arzneimittel"><strong>Arzneimittel</strong><span class="hint">Keine Wirkung ohne Nebenwirkung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/zirkadianer-rhythmus" title="Zirkadianer Rhythmus"><strong>Zirkadianer Rhythmus</strong><span class="hint">Einflussfaktor für die Gesundheit</span></a></li></ul></li><li class="has-flyout"><a href="/themen/digital" title="Digital">Digital</a><ul class="nav nav-vertical flyout"><li><a href="/themen/digital/online-publizieren" title="Online-Publizieren"><strong>Online-Publizieren</strong><span class="hint">Outreach: Unterstützung der Autoren bei der Verbreitung von Inhalten</span></a></li><li><a href="/themen/digital/testentwicklung" title="Testentwicklung"><strong>Testentwicklung</strong><span class="hint">Eyetracking bei der Entwicklung der Online-Version des d2-R</span></a></li><li><a href="/themen/digital/e-books" title="E-Books"><strong>E-Books</strong><span class="hint">E-Books als Bildungsmedium</span></a></li><li><a href="/themen/digital/e-assessment" title="E-Assessment"><strong>E-Assessment</strong><span class="hint">Betrugsverhalten aufdecken</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="https://www.hogrefe.de/shop/" title="Produkte">Produkte</a><ul class="nav nav-vertical dropdown"><li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/buecher.html">
			Bücher
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/psychologie-psychotherapie-und-psychiatrie.html">
			Psychologie, Psychotherapie und Psychiatrie
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/gesundheitswesen-und-medizin.html">
			Gesundheitswesen und Medizin
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/pflege-und-gesundheitsberufe.html">
			Pflege und Gesundheitsberufe
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/buecher/buchreihen.html">
			Buchreihen
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
				
	

	

		
				
						<li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/tests.html">
			Tests
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout two-col">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene.html">
			Klinische Verfahren - Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/trainings-und-foerderprogramme.html">
			Trainings- und Förderprogramme
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/entwicklungstests.html">
			Entwicklungstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/berufsbezogene-verfahren.html">
			Berufsbezogene Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/neuropsychologische-verfahren.html">
			Neuropsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/schultests.html">
			Schultests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-kinder-und-jugendliche.html">
			Klinische Verfahren - Kinder und Jugendliche
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/intelligenztests.html">
			Intelligenztests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/persoenlichkeitstests.html">
			Persönlichkeitstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/medizinpsychologische-verfahren.html">
			Medizinpsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/leistungstests.html">
			Leistungstests
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
		






<li class="has-flyout"><a href="/produkte/zeitschriften" title="Zeitschriften">Zeitschriften</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/zeitschriften/zeitschriften-psychologie" title="Zeitschriften Psychologie">Zeitschriften Psychologie</a></li><li><a href="/produkte/zeitschriften/zeitschriften-pflege" title="Zeitschriften Pflege">Zeitschriften Pflege</a></li><li><a href="/produkte/zeitschriften/zeitschriften-medizin" title="Zeitschriften Medizin">Zeitschriften Medizin</a></li></ul></li><li><a href="/produkte/neuerscheinungen" title="Neuerscheinungen">Neuerscheinungen</a></li><li><a href="/produkte/elektronische-produkte" title="Elektronische Produkte">Elektronische Produkte</a></li><li class="has-flyout"><a href="/produkte/enzyklopaedie-der-psychologie" title="Enzyklopädie der Psychologie">Enzyklopädie der Psychologie</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-a" title="Themenbereich A"><strong>Themenbereich A</strong><span class="hint">Geschichte und Stellung der Psychologie innerhalb der Wissenschaften</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-b" title="Themenbereich B"><strong>Themenbereich B</strong><span class="hint">Methodologie und Methoden</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-c" title="Themenbereich C"><strong>Themenbereich C</strong><span class="hint">Theorie und Forschung</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-d" title="Themenbereich D"><strong>Themenbereich D</strong><span class="hint">Praxisgebiete</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="/training" title="Training">Training</a><ul class="nav nav-vertical dropdown"><li><a href="/training/seminare" title="Seminare">Seminare</a></li><li><a href="/training/webinare" title="Webinare">Webinare</a></li><li><a href="/training/inhouse-schulungen" title="Inhouse-Schulungen">Inhouse-Schulungen</a></li></ul></li><li class="has-dropdown"><a href="/service" title="Service">Service</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/service/fuer-kunden/online-einkaufen" title="Für Kunden">Für Kunden</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-kunden/online-einkaufen" title="Online einkaufen">Online einkaufen</a></li><li><a href="/service/fuer-kunden/fuer-zeitschriften-abonnenten" title="Für Zeitschriften-Abonnenten">Für Zeitschriften-Abonnenten</a></li><li><a href="/service/fuer-kunden/faq" title="FAQ">FAQ</a></li><li><a href="/service/fuer-kunden/aktuelle-prospekte" title="Aktuelle Prospekte">Aktuelle Prospekte</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Für Autoren">Für Autoren</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Bücher und Testverfahren">Bücher und Testverfahren</a></li><li><a href="/service/fuer-autoren/zeitschriftenbeitraege" title="Zeitschriftenbeiträge">Zeitschriftenbeiträge</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Für Bibliothekare">Für Bibliothekare</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Hogrefe eLibrary">Hogrefe eLibrary</a></li><li><a href="/service/fuer-bibliothekare/digitaler-semesterapparat" title="Digitaler Semesterapparat">Digitaler Semesterapparat</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-buchhaendler" title="Für Buchhändler">Für Buchhändler</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-buchhaendler/auslieferungen" title="Auslieferungen">Auslieferungen</a></li><li><a href="/service/fuer-buchhaendler/auslandsrepraesentanten" title="Auslandsrepräsentanten">Auslandsrepräsentanten</a></li><li><a href="/service/fuer-buchhaendler/werbematerial" title="Werbematerial">Werbematerial</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-dozenten/buecher" title="Für Dozenten">Für Dozenten</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-dozenten/buecher" title="Bücher">Bücher</a></li><li><a href="/service/fuer-dozenten/tests" title="Tests">Tests</a></li></ul></li><li><a href="/service/fuer-forschende" title="Für Forschende">Für Forschende</a></li><li class="has-flyout"><a href="/service/rights-permissions" title="Rights &amp; Permissions">Rights & Permissions</a><ul class="nav nav-vertical flyout"><li><a href="/service/rights-permissions/abdruck-buecherzeitschriften" title="Abdruck Bücher/Zeitschriften">Abdruck Bücher/Zeitschriften</a></li><li><a href="/service/rights-permissions/abdruck-testverfahren" title="Abdruck Testverfahren">Abdruck Testverfahren</a></li><li><a href="/service/rights-permissions/nachdruck-testmaterialien" title="Nachdruck Testmaterialien">Nachdruck Testmaterialien</a></li><li><a href="/service/rights-permissions/foreign-rights" title="Foreign Rights">Foreign Rights</a></li></ul></li><li class="has-flyout"><a href="/service/presse" title="Presse">Presse</a><ul class="nav nav-vertical flyout"><li><a href="/service/presse/pressemitteilungen" title="Pressemitteilungen">Pressemitteilungen</a></li><li><a href="/service/presse/pressespiegel" title="Pressespiegel">Pressespiegel</a></li><li><a href="/service/presse/rezensionsexemplare" title="Rezensionsexemplare">Rezensionsexemplare</a></li><li><a href="/service/presse/presseverteiler" title="Presseverteiler">Presseverteiler</a></li></ul></li><li><a href="/service/fuer-anzeigenkunden" title="Für Anzeigenkunden">Für Anzeigenkunden</a></li></ul></li><li class="has-dropdown"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Unternehmen">Unternehmen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Hogrefe Verlagsgruppe">Hogrefe Verlagsgruppe</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/hogrefe-verlagsgruppe/vision" title="Vision">Vision</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/facts-figures" title="Facts &amp; Figures">Facts & Figures</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/standorte" title="Standorte">Standorte</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/geschichte" title="Geschichte">Geschichte</a></li></ul></li><li><a href="/unternehmen/hogrefe-consulting" title="Hogrefe Consulting">Hogrefe Consulting</a></li><li><a href="/unternehmen/testzentrale" title="Testzentrale">Testzentrale</a></li><li class="has-flyout"><a href="/unternehmen/karriere" title="Karriere">Karriere</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/karriere/offene-stellen" title="Offene Stellen">Offene Stellen</a></li><li><a href="/unternehmen/karriere/hogrefe-als-arbeitgeber" title="Hogrefe als Arbeitgeber">Hogrefe als Arbeitgeber</a></li><li><a href="/unternehmen/karriere/kontakt" title="Kontakt">Kontakt</a></li></ul></li></ul></li>            <li class="search-label">
                <label for="i-search-input-toggle" class="icon icon-replace icon-medium icon-search">Suche</label>
            </li></ul>
        </nav>

        <nav class="meta-navigation" role="navigation">
            <ul class="nav nav-service"><li><a href="/veranstaltungen/tagungen-und-kongresse" title="Tagungen und Kongresse">Tagungen und Kongresse</a></li><li><a href="http://www3.hogrefe.de/psychjob/" title="PsychJob">PsychJob</a></li><li><a href="/newsletter" title="Newsletter">Newsletter</a></li></ul>
            <ul class="nav nav-meta">
    <li><a href="/kontakt" title="Kontakt" class="header-icon icon-mail">Kontakt</a></li>
    <li class="has-dropdown" data-account>
        <a href="/shop/customer/account/" class="header-icon icon-login">Anmelden</a>
        <section class="dropdown">
            <p><a class="button" href="/shop/customer/account">Anmelden</a></p>
            <h5 class="h4">Sie haben noch kein Konto?</h5>
            <p><a href="/shop/customer/account/create">Jetzt registrieren.</a></p>
        </section>
    </li>
    <li>
        <a href="/shop/shoppinglist/" class="wishlist header-icon icon-like">Merklisten</a>
    </li>
    <li class="has-dropdown" data-cart>
        <a href="/shop/checkout/cart" class="header-icon icon-cart">
            Warenkorb
        </a>

        <section class="dropdown">
            <p class="panel">
                Es befinden sich keine Artikel im Warenkorb
            </p>

            <p class="panel">
                <a class="button primary" href="/shop/checkout/cart">Zum Warenkorb</a>
            </p>
        </section>
    </li>
    <li class="search-label">
        <label for="i-search-input-toggle" class="header-icon icon-search">Suchen</label>
    </li>
</ul>
        </nav>

        <input type="checkbox" id="i-search-input-toggle" class="search-input-toggle" />
        <form class="search" action="/shop/catalogsearch/result/" method="get" role="search">
            <fieldset>
                <input type="search" name="q" placeholder="Titel, Autor, ISBN" />
                <button class="icon icon-search" type="submit" name="search-submit" value="">Suchen</button>
            </fieldset>
        </form>
    </div>
</header>


<main role="main" id="content">
    <a name="content-start"></a>
    
	<nav class="breadcrumb"><ol><li><a href="/" class="icon icon-replace icon-medium icon-home">Hogrefe Verlag</a></li><li><a href="/themen">Themen</a></li><li><a href="/themen/schule-und-entwicklung">Schule und Entwicklung</a></li><li>Intelligenz</li></ol></nav>
    
	<div class="content-section grid grid-1-2">
		<aside>
			<nav class="content-navigation" role="navigation"><ul class="nav nav-vertical"><li class="active"><a href="/themen/schule-und-entwicklung/intelligenz">Intelligenz</a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik">Grafomotorik</a></li><li><a href="/themen/schule-und-entwicklung/kongresse">Kongresse</a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung">Sprachentwicklung</a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung">Emotionale Entwicklung</a></li><li><a href="/themen/schule-und-entwicklung/case-studies">Case-Studies</a></li><li><a href="/themen/schule-und-entwicklung/einschulung">Einschulung</a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten">Entwicklungsdiagnostik im Kindergarten</a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik">Frühkindliche Entwicklungsdiagnostik</a></li><li><a href="/themen/schule-und-entwicklung/praevention">Prävention</a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche">Rechenschwäche</a></li></ul></nav>
			
		</aside>
		<div class="right">
			<!--TYPO3SEARCH_begin-->
			<section id="c12588" class="content-section news">


	
    
		
			
				




<article class="" itemscope itemtype="http://schema.org/Article" >

    

    <header>
        <h2 itemprop="headline">Tailored testing mit dem AID 3</h2>

        <p class="topline">
            <time itemprop="datePublished"  datetime="2017-06-19">
                19.06.2017
            </time>
		
            – <span>von Klaus D. Kubinger</span>
		

        </p>

        <meta itemprop="url" content="https://www.hogrefe.de/themen/schule-und-entwicklung/intelligenz">
    </header>

    <div class="content">
        
            <div class="author-card author-card-intext" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div>
                    
                        <figure class="author-image">
                            <div>
                                <img title="Klaus D. Kubinger" alt="Klaus D. Kubinger" src="/fileadmin/_processed_/2/d/csm_Kubinger_Klaus_2011_500Px_da1d6e702f.jpg" width="500" height="765" />
                            </div>
                        </figure>
                    
                </div>
                <div>
                <header>
                    
                            <h3>
                                <span itemprop="honoricPrefix">Prof. Dr.</span>
                                <span itemprop="name">Klaus D. Kubinger</span>
                            </h3>
                        

                    </header>
                    <div class="content author-description" itemprop="description">
                        <p>war bis 2012 Professor für Psychologische Diagnostik und Leiter des Arbeitsbereichs Psychologische Diagnostik an der Universität Wien.</p><p>Seine Forschungsschwerpunkte sind Modellentwicklungen in der Item-Response-Theory (IRT) sowie die globalisierte Intelligenztestung.</p><p>Weitere Informationen zum Autor finden Sie <a data-htmlarea-external="1" class="external-link-new-window" href="http://www.klaus-kubinger.com/home/">hier.</a>
</p>
                    </div>
                </div>
            </div>
        
        <div itemprop="articleBody">
            <p><b><br>Der AID 3 ist ein adaptiver Intelligenztest. Einem Kind oder Jugendlichen werden, je nach seiner Leistung w&auml;hrend der Testung, jeweils leichtere, ann&auml;hernd gleich schwierige oder schwierigere Aufgaben gestellt. Das Vorgehen ist zeit&ouml;konomisch und motivierend zugleich. Mit dem AID_3_tailored ist nun ein Testleiterprogramm erschienen, das w&auml;hrend der Durchf&uuml;hrung eine noch bessere Anpassung an die individuellen F&auml;higkeiten der Testperson erlaubt. M&ouml;glich ist dies durch das Prinzip des <em>tailored testing</em>.</b></p>
<p><br>Wir haben mit Prof. Dr. Kubinger, einem der Autoren des AID_3_tailored gesprochen.</p>
<p><br><b>Herr Professor Kubinger, was genau versteht man unter <em>tailored testing</em>?</b></p>
<p>&Uuml;bersetzt man <em>tailored testing</em> mit "ma&szlig;geschneidertem" Testen, so wird das Prinzip ganz anschaulich: Ein Test wird individuell aus Aufgaben solcher Schwierigkeit zusammengesetzt, dass er wie ein Ma&szlig;anzug genauestens f&uuml;r die betreffende Person passt. D.h., es werden weder (zu) viele demotivierende noch (zu) viele frustrierende Aufgaben pro Person gestellt. Stattdessen werden nur die Aufgaben vorgegeben, die f&uuml;r den Testleiter informativ sind. Eine Aufgabe ist dann informativ, wenn es nicht von vornherein sehr wahrscheinlich ist, dass die untersuchte Person sie l&ouml;sen wird (da sie zu leicht ist) bzw. nicht l&ouml;sen wird (da sie zu schwierig ist).</p>
<p><br><b>Die "klassische" Vorgabe des AID 3 folgt ja dem Prinzip des <em>branched testing</em>. Welche Vorteile hat <em>tailored testing</em> gegen&uuml;ber <em>branched testing</em>? </b></p>
<p>Beim <em>branched testing</em> greift das angesprochene Prinzip zwar auch, aber nicht in gleicher "Perfektion". Die individuelle Anpassung der Aufgabenauswahl erfolgt nicht nach jeder einzelnen administrierten Aufgabe, sondern erst nach einer Gruppe von zumeist f&uuml;nf Aufgaben. Das ist der urspr&uuml;nglichen Intention geschuldet, die Testadministration ohne Computer durchzuf&uuml;hren &ndash; beachte: die Erstauflage des AID wurde 1985 publiziert! Ohne Computer ist zwar <em>branched testing</em>, nicht aber <em>tailored testing</em> m&ouml;glich. Zwischenzeitlich ist die Nutzung eines Laptops f&uuml;r Testleiter nicht nur zumutbar, sondern sogar erw&uuml;nscht und so erfolgt die Testvorgabe mit dem AID_3_tailored computerunterst&uuml;tzt. Der Testleiter wird dabei &uuml;ber das Computerprogramm angewiesen, welche Aufgabe und welches Material jeweils vorzugeben sind.&nbsp; Die Testperson selbst arbeitet aber nicht am Computer, weil sonst der mit dem AID angestrebte "diagnostische Mehrwert" einer interaktiven Einzeltestung verloren ginge.</p>
<p>Der praktische Vorteil des <em>tailored testings</em> besteht in der geringeren Aufgabenanzahl, die n&ouml;tig ist, um ansprechend hohe Messgenauigkeit zu erzielen. Konkret k&ouml;nnen beim AID 3 nach dem <em>tailored testing</em> gegen&uuml;ber dem Original mit dem <em>branched testing</em> von den zumeist vorgesehenen 15 Aufgaben je Untertest 3 bis 4 gespart werden, um dieselbe Messgenauigkeit und damit dieselbe Breite des Konfidenzintervalls f&uuml;r den wahren Testwert zu erhalten. Diese Tatsache und der Umstand der computerunterst&uuml;tzten Vorgabe mit dem AID_3_tailored reduziert die Testdauer um etwa 25 Minuten auf nun 50 bis 55 Minuten; wobei dann auch gleich die Auswertung vorliegt. Neben dieser Zeitersparnis f&uuml;r den Testleiter (und die Testperson) verringert sich f&uuml;r die Testperson auch der energetisch-motivationale Aufwand.</p>
<p><b>Wie l&auml;uft eine Testung und Auswertung mit dem AID_3_tailored genau ab?</b></p>
<p>Auch beim Einsatz des Testleiterprogramms AID_3_tailored m&uuml;ssen sowohl s&auml;mtliche Materialien zum AID 3 vorliegen, als auch das Manual und die Testanweisung des AID 3 genau studiert werden. Hinweise zur Durchf&uuml;hrung der jeweiligen Aufgabe (inkl. Instruktion) werden dem Testleiter aber direkt am Bildschirm angezeigt und m&uuml;ssen nicht in der Testanweisung nachgeschlagen werden. Das Bestimmen mit Hilfe der kleinen Tabellen im Aufgabenkatalog der Testanweisung des AID 3, welche Aufgabengruppe als n&auml;chstes je Altersgruppe und Block-Rohwert vorzugeben ist, entf&auml;llt; erst recht das Um- oder Weiterbl&auml;ttern zur n&auml;chsten Aufgabengruppe. Es entf&auml;llt auch das Eintragen der einzelnen Testleistungen im Protokollbogen und schlie&szlig;lich die Bestimmung der T-Werte bzw. Prozentr&auml;nge mit Hilfe der Eichtabellen, da die Ergebnisse direkt am PC oder Laptop eingegeben werden und die Auswertung automatisch erfolgt.</p>
<figure class="right-media"><a href="/index.php?eID=tx_cms_showpic&file=3619&md5=ef0fbf77df3df776255d85ce92aa9557f13167eb&parameters%5B0%5D=YTowOnt9"><img src="/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3_tailored__1__16x9_1000Px.jpg" srcset="/fileadmin/_processed_/b/0/csm_AID_3_tailored__1__16x9_1000Px_9d4521dd65.jpg 600w,/fileadmin/_processed_/b/0/csm_AID_3_tailored__1__16x9_1000Px_aae6aef54d.jpg 800w,/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3_tailored__1__16x9_1000Px.jpg 1200w,/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3_tailored__1__16x9_1000Px.jpg 1600w" sizes="100vw"  alt=""></a></figure>
<p><em>Bild 1: Das Testleiterprogramm zum AID 3 erleichtert die Durchf&uuml;hrung. Am Bildschirm sieht der Testleiter, welche Aufgabe aus dem Spiralheft er vorlegen muss.</em></p>
<p><b>Offenbar bietet <em>tailored testing</em> viele Vorteile. Weshalb gibt es Ihrer Meinung nach bisher trotzdem kaum Verfahren, die diesem Testprinzip folgen?</b></p>
<p>Adaptives Testen als eine besondere "Technik" psychologischen Diagnostizierens ist in seiner Theorie seit mehr als vier Jahrzehnten bekannt und psychometrisch umfangreich erforscht. Dementsprechend h&auml;ufig wird es an international bekannten Testinstitutionen (z.B. ETS, Educational Testing Service) in computerisierter Weise praktisch umgesetzt. Vereinzelt gibt es auch im deutschsprachigen Raum Produkte nach dem Prinzip des <em>tailored testing</em>.</p>
<figure class="left-media"><a href="/index.php?eID=tx_cms_showpic&file=3621&md5=fae9ac4da4858e1ee9d68e3a1c076b1384ca88d1&parameters%5B0%5D=YTowOnt9"><img src="/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3_tailored__2__16x9_1000Px.jpg" srcset="/fileadmin/_processed_/2/b/csm_AID_3_tailored__2__16x9_1000Px_2cb5345759.jpg 600w,/fileadmin/_processed_/2/b/csm_AID_3_tailored__2__16x9_1000Px_3b85695795.jpg 800w,/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3_tailored__2__16x9_1000Px.jpg 1200w,/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3_tailored__2__16x9_1000Px.jpg 1600w" sizes="100vw"  alt=""></a></figure>
<p><em>Bild 2: Ob eine Aufgabe gel&ouml;st wurde, wird sofort am PC eingegeben.  Die "passgenaue" n&auml;chste Aufgabe wird dann automatisch angezeigt.</em></p>
<p>Interessanterweise gibt es dagegen au&szlig;er dem AID 3 noch immer keine publizierten Tests auf der Grundlage von <em>branched testing</em>. Diese w&auml;ren jedoch grunds&auml;tzlich in Bezug auf ihre hohe Messgenauigkeit herk&ouml;mmlichen Tests, sog. <em>fixed item tests</em>, &uuml;berlegen. Der Grund f&uuml;r die seltene Umsetzung adaptiven Testens, egal ob <em>branched</em> oder <em>tailored</em>, ist einerseits der Entwicklungsaufwand, andererseits die mangelnde Nachfrage von Praktikern, die sich der weit h&ouml;heren Qualit&auml;t (Messgenauigkeit) zu wenig bewusst sind. Tats&auml;chlich ist der Entwicklungsaufwand enorm, m&uuml;ssen doch wesentlich mehr Aufgaben zusammengestellt werden, und zwar f&uuml;r einen sehr weitgesteckten Schwierigkeitsbereich. Anschlie&szlig;end m&uuml;ssen diese Aufgaben sehr gro&szlig;en Stichproben vorgegeben und auf ihre psychometrische Qualit&auml;t (z.B. Geltung des Rasch-Modells) gepr&uuml;ft werden. Allerdings wird h&auml;ufig &uuml;bersehen, dass der Verzicht auf eine solche Pr&uuml;fung auch bei herk&ouml;mmlichen Tests stets die Gefahr birgt, dass die einzelnen Aufgaben gar nicht eindimensional messen, also der resultierende Testwert nicht eindeutig als ein bestimmter Grad der fraglichen F&auml;higkeit zu interpretieren ist, sondern nicht intendierte Merkmale der Testperson in das Ergebnis miteinflie&szlig;en.</p>
<figure class="right-media"><a href="/index.php?eID=tx_cms_showpic&file=3620&md5=b64bdf7fb675aad9d47a0818e979f88e0ee21162&parameters%5B0%5D=YTowOnt9"><img src="/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3-tailored__3__16x9_1000Px.jpg" srcset="/fileadmin/_processed_/6/2/csm_AID_3-tailored__3__16x9_1000Px_62d09f6eb5.jpg 600w,/fileadmin/_processed_/6/2/csm_AID_3-tailored__3__16x9_1000Px_188b27ca79.jpg 800w,/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3-tailored__3__16x9_1000Px.jpg 1200w,/fileadmin/user_upload/global/Themenwelt/Schule_und_Entwicklung/AID_3-tailored__3__16x9_1000Px.jpg 1600w" sizes="100vw"  alt=""></a></figure>
<p><em>Bild 3: Die Ergebnisse und das Testprofil k&ouml;nnen unmittelbar nach der Testung abgerufen werden.</em></p>
<p><b>Auf welche Herausforderungen sind Sie bei der Entwicklung des AID_3_tailored gesto&szlig;en?</b></p>
<p>Die Umsetzung der Originalversion AID 3 auf das Testleiterprogramm AID_3_tailored war theoretisch ein Leichtes. Die technische Umsetzung zur Erreichung hoher Anwenderfreundlichkeit und einfacher Bedingung, der sog. Usability, bedeutete aber eine besondere und ganz neue Herausforderung. Diese hat jedoch mein Co-Autor Frank Spohn hervorragend gemeistert. <b>HM</b></p>
<p><br>Weitere Informationen zum AID 3 finden Sie auch <a href="http://www.aid-intelligenztest.at/" target="_blank" class="external-link-new-window">hier.</a> </p>
<p>&nbsp;</p>
<div>

	
		<header>
			<h3 class="inline-block">Empfehlungen des Verlags</h3>
		</header>
	
	<div class="content">
		




    
            <div class="recommendations  full-width grid grid-2" data-slider="" data-slider-row-class="grid grid-2">        
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" >

                <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/catalog/product/view/id/84391/">
                    <div class="product-picture ">
                        <img itemprop="image" alt="Testleiterprogramm zum AID 3 &ndash; Tailored Testing"
                             src="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/5/0/5093910.jpg" srcset="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/5/0/5093910.jpg 200w, https://www.hogrefe.de/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/5/0/5093910.jpg 400w, https://www.hogrefe.de/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/5/0/5093910.jpg 600w, https://www.hogrefe.de/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/5/0/5093910.jpg 800w, https://www.hogrefe.de/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/5/0/5093910.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/catalog/product/view/id/84391/">
                        <header class="details">
                                                                                        <span class="topline">AID_3_tailored</span>
                            
                                                                                                                        <i title="F&uuml;r den Kauf dieses Artikels m&uuml;ssen Sie einen Nachweis Ihrer Bezugsberechtigung erbringen. Wir akzeptieren den ausgef&uuml;llten Antrag auf Bezugsberechtigung oder eine Kopie Ihrer Abschluss-Urkunde (Bachelor, Master oder Diplom), die Sie uns mailen/faxen oder im Checkout hochladen k&ouml;nnen." class="icon icon-key"></i>
                            
                            <h2 itemprop="name">Testleiterprogramm zum AID 3 &ndash; Tailored Testing</h2>
                                                                                                                    <em title="Autor">
                                    von Klaus D. Kubinger, Frank Spohn                                </em>
                                                    </header>
                    </a>

                    
                                            <a title="Anzeigen"
                           class="button primary icon icon-replace icon-cart-select" href="https://www.hogrefe.de/shop/catalog/product/view/id/84391/">
                            Anzeigen                        </a>
                        <ul class="pipes wishlist">
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" >

                <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/adaptives-intelligenz-diagnostikum-3.html">
                    <div class="product-picture ">
                        <img itemprop="image" alt="Adaptives Intelligenz Diagnostikum 3"
                             src="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/0/4/0425701.jpg" srcset="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/0/4/0425701.jpg 200w, https://www.hogrefe.de/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/0/4/0425701.jpg 400w, https://www.hogrefe.de/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/0/4/0425701.jpg 600w, https://www.hogrefe.de/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/0/4/0425701.jpg 800w, https://www.hogrefe.de/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/0/4/0425701.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/adaptives-intelligenz-diagnostikum-3.html">
                        <header class="details">
                                                                                        <span class="topline">AID 3</span>
                            
                                                                                                                        <i title="F&uuml;r den Kauf dieses Artikels m&uuml;ssen Sie einen Nachweis Ihrer Bezugsberechtigung erbringen. Wir akzeptieren den ausgef&uuml;llten Antrag auf Bezugsberechtigung oder eine Kopie Ihrer Abschluss-Urkunde (Bachelor, Master oder Diplom), die Sie uns mailen/faxen oder im Checkout hochladen k&ouml;nnen." class="icon icon-key"></i>
                            
                            <h2 itemprop="name">Adaptives Intelligenz Diagnostikum 3</h2>
                                                                                                                    <em title="Autor">
                                    von Klaus D. Kubinger, Stefana Holocher-Ertl                                </em>
                                                    </header>
                    </a>

                    
                                            <a title="Anzeigen"
                           class="button primary icon icon-replace icon-cart-select" href="https://www.hogrefe.de/shop/adaptives-intelligenz-diagnostikum-3.html">
                            Anzeigen                        </a>
                        <ul class="pipes wishlist">
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="302389">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/fallbuch-aid-75030.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Fallbuch AID"
                             src="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801723897.jpg" srcset="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801723897.jpg 200w, https://www.hogrefe.de/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801723897.jpg 400w, https://www.hogrefe.de/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801723897.jpg 600w, https://www.hogrefe.de/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801723897.jpg 800w, https://www.hogrefe.de/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801723897.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/fallbuch-aid-75030.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Fallbuch AID</h2>
                                                                                                                    <em title="Editor">
                                    von Klaus D. Kubinger, Stefana Holocher-Ertl                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-75030">
                                            <span class="price">39,95&nbsp;&euro;</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. USt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.de/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5kZS90aGVtZW4vc2NodWxlLXVuZC1lbnR3aWNrbHVuZy9pbnRlbGxpZ2Vueg,,/product/75030/form_key/KIRg89NmEmTpkKIW/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.de/shop/shoppinglist/index/addtolist/id/75030/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    
        
        <div>
            <figure itemtype="http://schema.org/Offer"  itemscope="" class="product-tile white product-plain article" data-sku="302254">

                <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/psychologische-diagnostik-66099.html">
                    <div class="product-picture embossing">
                        <img itemprop="image" alt="Psychologische Diagnostik"
                             src="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801722548.jpg" srcset="https://www.hogrefe.de/shop/media/catalog/product/cache/200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801722548.jpg 200w, https://www.hogrefe.de/shop/media/catalog/product/cache/400x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801722548.jpg 400w, https://www.hogrefe.de/shop/media/catalog/product/cache/600x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801722548.jpg 600w, https://www.hogrefe.de/shop/media/catalog/product/cache/800x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801722548.jpg 800w, https://www.hogrefe.de/shop/media/catalog/product/cache/1200x/17f82f742ffe127f42dca9de82fb58b1/9/7/9783801722548.jpg 1200w" sizes="(min-width: 64.063em) 20vw, (min-width: 40.063em) 33.3vw, 100vw">
                    </div>
                </a>

                <figcaption>

                    <a itemprop="url" title="Show details" href="https://www.hogrefe.de/shop/psychologische-diagnostik-66099.html">
                        <header class="details">
                                                        
                                                        
                            <h2 itemprop="name">Psychologische Diagnostik</h2>
                                                                                                                    <em title="Autor">
                                    von Klaus D. Kubinger                                </em>
                                                    </header>
                    </a>

                                            <div class="price-mode " itemprop="price">
                            


                        
                                                                            <span class="regular-price" id="product-price-66099">
                                            <span class="price">49,95&nbsp;&euro;</span>                                    </span>

                                <div class="price-options single">
                                                                <span>inkl. USt.</span>
                                    </div>

                        
    
                        </div>
                    
                                            <a title="In den Warenkorb"
                           class="button primary icon icon-replace icon-cart-add" href="https://www.hogrefe.de/shop/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuaG9ncmVmZS5kZS90aGVtZW4vc2NodWxlLXVuZC1lbnR3aWNrbHVuZy9pbnRlbGxpZ2Vueg,,/product/66099/form_key/KIRg89NmEmTpkKIW/">
                            In den Warenkorb                        </a>
                        <ul class="pipes wishlist">
                            <li>
                                <a href="https://www.hogrefe.de/shop/shoppinglist/index/addtolist/id/66099/"  class="wishlist icon icon-like icon-gray hint">
                                    merken                                </a>
                            </li>
                                            </ul>

                </figcaption>

            </figure>
        </div>
    </div>
        

	</div>
</div>

            
        </div>

        


    </div>

    <footer>
        <p>
		
			<ul class="comma-separated icon icon-tags">
				
					<li>
					
					Intelligenz
					</li>
				
					<li>
					
					Ressort Im Fokus
					</li>
				
					<li>
					
					Ressort Schule und Entwicklung
					</li>
				
					<li>
					
					Ressort Schule Testzentrale
					</li>
				
			</ul>
		

		
        </p>
    </footer>
</article>




			
			
			
			
			
			
			
		

    

</section><section id="c12587" class="content-section"><header class="centered"><h2>Seminarempfehlungen</h2></header><div class="content">
	
	
	<section class="content-section">

		<header><h3>AID 3: Differenzierte Intelligenzdiagnostik bei Kindern und Jugendlichen</h3></header>

		<div class="content">
			<ul class="list-unstyled">
				<li>
					
						<p>
							Lernen Sie in diesem Seminar die besonderen diagnostischen Möglichkeiten der Testbatterie AID 3 kennen. Erhalten Sie Einblick in die theoretischen Grundlagen der Intelligenzdiagnostik und des AID 3. Praktische Übungen zur Durchführung und zur Interpretation der Testergebnisse runden Ihren Fortbildungstag ab.
						</p>
					
				</li>
				<li>
					
					
						
							
								Nächster Termin:
								<strong>
									<time datetime="2017-10-12" class="start-date">
										12.10.2017
									</time>
									
										<time datetime="2017-10-13" class="end-date">
											- 13.10.2017
										</time>
									
								</strong>

								
							
						
					
						
							
						
					
				</li>
				<li>
					<a class="button right" href="/training/seminare/seminardetails/aid3-23">
						Seminardetails anzeigen
					</a>
				</li>
			</ul>
		</div>
	</section>


</div>

</section><section id="c12586" class="content-section"><div class="content">
	
	
	<section class="content-section">

		<header><h3>Diagnostik von Teilleistungsstörungen bei schulischem Leistungsversagen und Verhaltensproblemen</h3></header>

		<div class="content">
			<ul class="list-unstyled">
				<li>
					
						<p>
							Neben allgemeinen Grundlagen zu Teilleistungsstörungen lernen Sie in diesem Seminar, wie Sie den AID 3 zum Teilleistungs-Screening einsetzen. Sie erfahren außerdem, mit welchen Verfahren eine vertiefende Diagnostik zur Erfassung von Lese-, Rechtschreib- und Rechenkenntnissen möglich ist.
						</p>
					
				</li>
				<li>
					
					
						
							
								Nächster Termin:
								<strong>
									<time datetime="2017-10-12" class="start-date">
										12.10.2017
									</time>
									
										<time datetime="2017-10-13" class="end-date">
											- 13.10.2017
										</time>
									
								</strong>

								
							
						
					
						
							
						
					
				</li>
				<li>
					<a class="button right" href="/training/seminare/seminardetails/tls-24">
						Seminardetails anzeigen
					</a>
				</li>
			</ul>
		</div>
	</section>


</div>

</section><section id="c12584" class="content-section"><header class=""><h3>Haben Sie Fragen?</h3></header><div class="panel "><p>Dann kontaktieren Sie uns gern bei Fragen rund um unsere Trainingsangebote:&nbsp;</p><ul><li>Via E-Mail: <a href="mailto:seminar@hogrefe.de">seminar@hogrefe.de</a>&nbsp;oder</li><li>Per Telefon: +49 551 999 50 0<br /><br /></li></ul><p><a href="/training/kontakformular" class="tertiary button">Kontaktformular</a></p></div></section><section id="c12583" class="content-section news"><header class="centered"><h2>Weitere Artikel zu diesem Thema</h2></header>

	<!---->
	
	
    
            


        
            
			
            
            
            
            
	
	
	
	
	
	
	
	
		<div class="grid grid-2">
			
				
			
				
					

<div>
	<article class="articletype-0 with-image" itemscope itemtype="http://schema.org/Article">
		

		


		
			
				<figure>
	<img src="/fileadmin/user_upload/global/Themenwelt/Im_Fokus/Tuerkische_Gaeste_4x3.jpg" srcset="/fileadmin/_processed_/5/e/csm_Tuerkische_Gaeste_4x3_1f94532607.jpg 400w,/fileadmin/_processed_/5/e/csm_Tuerkische_Gaeste_4x3_b4423afe6f.jpg 600w,/fileadmin/_processed_/5/e/csm_Tuerkische_Gaeste_4x3_a40a435744.jpg 800w,/fileadmin/user_upload/global/Themenwelt/Im_Fokus/Tuerkische_Gaeste_4x3.jpg 1200w" sizes="(min-width:120.063em) 21vw,(min-width:90.063em) 24vw,(min-width:64.063em) 32vw,(min-width:40.063em) 48vw,98vw"  itemprop="image" alt="">
</figure>


			
			
		
	


		<header>
			<time class="topline" itemprop="datePublished" datetime="2016-04-11">
				11. April 2016
			</time>
			<h3 itemprop="headline">
				<a itemprop="url" href="/themen/im-fokus/intelligenz/artikel/Testen%20ohne%20Sprachbarrieren%3A%20SON-R%206-40-310">
					Testen ohne Sprachbarrieren: SON-R 6-40
				</a>
			</h3>
		</header>

		<div class="content" itemprop="description">
			
					<p>Für neun türkische Teilnehmer waren 2.300 km nicht zu weit, um sowohl theoretische Hintergründe als auch erste praktische Erfahrungen bei der Durchführung des SON-R 6-40 zu sammeln.</p>
				
			<p>
			<a href="/themen/im-fokus/intelligenz/artikel/Testen%20ohne%20Sprachbarrieren%3A%20SON-R%206-40-310">
				
						weiterlesen
					
			</a>
			</p>
		</div>

	</article>
</div>
				
			
		</div>
	
    
    



            
        

</section>
			<!--TYPO3SEARCH_end-->

		</div>
	</div>


</main>



<footer class="site-footer" role="contentinfo">
	<div class="footer-upper container">
		<ul>
			<li>					<h5>Newsletter</h5>
					<p>Unser Newsletter informiert Sie über:</p>
					<ul>
						<li>- exklusive Angebote</li>
						<li>- Produktneuheiten</li>
					</ul>
					<form class="newsletter-register" action="/newsletter" method="GET">
						<label for="newsletter-email-input" class="sr-only">E-Mail</label>
						<input name="email" id="newsletter-email-input" type="email" placeholder="email@example.com"/>
						<button type="submit" class="secondary">anmelden</button>
					</form></li><li><h5>Kundenservice</h5><ul class="bordered"><li><a href="/kundenservice/faq" title="FAQ">FAQ</a></li><li><a href="/kundenservice/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li></ul><h5><a href="/kundenservice/agb/agb-mit-widerrufsbelehrung">AGB</a></h5><ul><li><a href="/kundenservice/agb/agb-mit-widerrufsbelehrung" title="AGB mit Widerrufsbelehrung">AGB mit Widerrufsbelehrung</a></li><li><a href="/kundenservice/agb/nutzungsbestimmung-ebooks" title="Nutzungsbestimmung eBooks">Nutzungsbestimmung eBooks</a></li><li><a href="/kundenservice/impressum" title="Impressum">Impressum</a></li></ul></li>
			<li>
				<h5>Kontakt</h5>
				<address class="vcard" itemscope itemtype="http://schema.org/LocalBusiness">
                    <p>
					
						<strong class="fn org" itemprop="name">Hogrefe Verlag GmbH &amp; Co. KG</strong><br><br>
					
					

					<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
						
							<span class="street-address" itemprop="streetAddress">Merkelstraße 3</span><br>
						
						
							<span class="postal-code" itemprop="postalCode">D-37085</span>
						
						
							<span class="locality" itemprop="addressLocality">Göttingen</span>
						
						
					</span>

					</p>
					<ul>
						
							<li class="icon icon-before icon-phone"><span itemprop="telephone"><a href="tel:+49551999500">+49 551 999 50 0</a></span></li>
						
						
						
							<li class="icon icon-before icon-document"><span itemprop="faxNumber"><a href="fax:+4955199950111">+49 551 999 50 111</a></span></li>
						
						
							<li class="icon icon-before icon-mail"><span itemprop="email"><a href="mailto:verlag@hogrefe.de">verlag@hogrefe.de</a></span></li>
						
					</ul>
				</address>
			</li>
			
			<li>
				<h5>International Websites</h5>
				<span><a href="/international-websites" data-fancybox="" data-fancybox-type="ajax">Wählen Sie eine Website</a></span>

				

			</li>
			
		</ul>
	</div>
	<div class="footer-lower container">
		<ul><li><h5>Testzentrale</h5><p>Die Testzentrale ist ein Fachversand, spezialisiert auf den Vertrieb von Testverfahren zu psychologischer Diagnostik.</p><a href="https://www.testzentrale.de/" class="icon icon-after icon-chevron-right">Zur Testzentrale</a></li><li><h5>PsychJob</h5><p>Täglich neue Stellenangebote: Der Hogrefe Online-Stellenmarkt für Psychologen.</p><a href="http://www3.hogrefe.de/psychjob/" target="_blank" class="icon icon-after icon-chevron-right">Zu PsychJob</a></li><li><h5>Dorsch</h5><p>Der Dorsch in der neuen Auflage. Die komplette Psychologie – inklusive Onlinezugang für 24 Monate unter</p><a href="https://portal.hogrefe.com/dorsch/de/ueber-den-dorsch/" target="_blank" class="icon icon-after icon-chevron-right">Zum Dorsch</a></li><li><h5>Psychlehrbuchplus</h5><p>Wertvolles Wissen kostenfrei nutzen! Profitieren Sie von unseren Online-Materialien zu unseren Lehrbüchern.</p><a href="http://www3.hogrefe.de/buecher/lehrbuecher/psychlehrbuchplus/" target="_blank" class="icon icon-after icon-chevron-right">Zum Psychlehrbuchplus</a></li></ul>
	</div>
</footer>





        <!--[if gte IE 9 | !IE ]>-->
            <script src="/assets/js/dist/main.js?v=eb037cf"></script>
        <!--<![endif]-->

</body>
</html>