<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta charset="utf-8">

<!-- 
	Implementierung & Design VOTUM GmbH http://www.votum.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
<base href="https://www.hogrefe.de/">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="description" content="Das WISC-V-Anwendungsseminar legt den Schwerpunkt auf die praktische Durchführung und die Auswertung konkreter Testprofile. Es werden...">
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

        document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
        document.documentMode && (document.documentElement.className += ' ie' + document.documentMode + 'mode');
        ('objectFit' in document.documentElement.style === false) && (document.documentElement.className += ' no-object-fit');


/*]]>*/
</script>






<title>Seminardetails - Hogrefe Verlag</title><link rel="canonical" href="https://www.hogrefe.de/training/seminare/seminardetails/wisc-v-anwendungsseminar-373" />            <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="/assets/img/favicons/android-chrome-192x192.png" sizes="192x192">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="manifest" href="/assets/img/favicons/manifest.json">
            <link rel="shortcut icon" href="/assets/img/favicons/favicon.ico">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="/assets/img/favicons/mstile-144x144.png">
            <meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml">            <!--[if gt IE 9 | !IE ]>-->
                <link rel="stylesheet" href="/assets/css/dist/styles-81e9c28513999526bbaa277f47ec2a3c.css">
                <script src="/assets/js/dist/compatibility/polyfill.picturefill.js?v=70e57fbe"></script>
            <!--<![endif]-->
            <!--[if IE 9]>
                <link rel="stylesheet" href="/assets/css/dist/styles-split-81e9c28513999526bbaa277f47ec2a3c.css">
            <![endif]-->
            <script src="/assets/js/dist/compatibility/polyfill.promise.js?v=70e57fbe"></script>
            <!--[if lte IE 9]>
                <script src="/assets/js/dist/lib/better-dom/dist/better-dom-legacy.js?v=70e57fbe"></script>
            <![endif]-->            <link rel="author" href="humans.txt" /><meta property="og:title" content="Seminardetails"/><meta property="og:url" content="https://www.hogrefe.de/training/seminare/seminardetails/wisc-v-anwendungsseminar-373/" /><meta property="og:type" content="website" /><meta property="og:description" content="Das WISC-V-Anwendungsseminar legt den Schwerpunkt auf die praktische Durchführung und die Auswertung konkreter Testprofile. Es werden..." />

<meta name="google-site-verification" content="PaNMMiQL80xgS7R5f9d2xfgPjAZ_uo8phmIdJDsq9KA" />
</head>
<body>



<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXNVRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({'gtm.start':
					new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NXNVRV');
</script>


<!--[if lt IE 9]>
<p class="browsehappy" style="background: #eaee73; text-align:center; font-size: 16px; display: block; line-height:40px;">
    You are using an <strong>outdated</strong> browser.
    Please <a href="http://browsehappy.com/" style="color: #bd0603; font-weight: bold" target="_blank">upgrade your browser</a> to improve your experience.
</p>
<![endif]-->

<header role="banner" class="banner" id="site-header">
    <div class="container">
        <p class="brand">
		<a href="/">
			<picture>
				<source type="image/svg+xml" srcset="/assets/img/hogrefe-logo.svg">
				<img src="/assets/img/hogrefe-logo.png" alt="">
			</picture>
		</a>
        </p>
        <p><a class="skip-to-content" href="#content-start">Zum Hauptinhalt springen</a></p>

        <nav class="primary-navigation" role="navigation">
            <ul class="nav nav-primary"><li class="has-dropdown"><a href="/themen" title="Themen">Themen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/themen/im-fokus" title="Im Fokus">Im Fokus</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/im-fokus/kreativitaet" title="Kreativität"><strong>Kreativität</strong><span class="hint">Divergentes Denken und Handeln</span></a></li><li><a href="/themen/im-fokus/entscheidungen" title="Entscheidungen"><strong>Entscheidungen</strong><span class="hint">Kopf oder Bauch</span></a></li><li><a href="/themen/im-fokus/impostor-selbstkonzept" title="Impostor-Selbstkonzept"><strong>Impostor-Selbstkonzept</strong><span class="hint">Erfolgreich mit Selbstzweifeln</span></a></li><li><a href="/themen/im-fokus/testdiagnostik" title="Testdiagnostik"><strong>Testdiagnostik</strong><span class="hint">Normwerte in Leistungstests: Boden- und Deckeneffekte</span></a></li><li><a href="/themen/im-fokus/studium" title="Studium"><strong>Studium</strong><span class="hint">Wie man den passenden Studiengang wählt</span></a></li><li><a href="/themen/im-fokus/buecher-verfassen" title="Bücher verfassen"><strong>Bücher verfassen</strong><span class="hint">Klüger werden beim Schreiben</span></a></li><li><a href="/themen/im-fokus/ueberzeugen" title="Überzeugen"><strong>Überzeugen</strong><span class="hint">Robert Cialdinis Waffen der Einflussnahme</span></a></li><li><a href="/themen/im-fokus/zeitschrift" title="Zeitschrift"><strong>Zeitschrift</strong><span class="hint">Psychologische Rundschau</span></a></li><li><a href="/themen/im-fokus/was-sagt-die-psychologie" title="Was sagt die Psychologie?"><strong>Was sagt die Psychologie?</strong><span class="hint">Elfmeterschießen</span></a></li><li><a href="/themen/im-fokus/app-rezension" title="App-Rezension"><strong>App-Rezension</strong><span class="hint">Medizin-Apps im Test</span></a></li><li><a href="/themen/im-fokus/sexualisierte-gewalt" title="Sexualisierte Gewalt"><strong>Sexualisierte Gewalt</strong><span class="hint">Umgang mit sexualisierter Gewalt</span></a></li><li><a href="/themen/im-fokus/der-neue-dorsch" title="Der neue Dorsch"><strong>Der neue Dorsch</strong><span class="hint">Interview mit dem Herausgeber</span></a></li><li><a href="/themen/im-fokus/traurigkeit" title="Traurigkeit"><strong>Traurigkeit</strong><span class="hint">Traurigkeit im großen Glückskonzert der Erfolgreichen</span></a></li><li><a href="/themen/im-fokus/neue-buchreihe" title="Neue Buchreihe"><strong>Neue Buchreihe</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/im-fokus/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Fachzeitschrift «Psychiatrische Pflege»</span></a></li><li><a href="/themen/im-fokus/in-eigener-sache" title="In eigener Sache"><strong>In eigener Sache</strong><span class="hint">Die neue Marke Hogrefe</span></a></li><li><a href="/themen/im-fokus/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei Erwachsenen mit Behinderung</span></a></li><li><a href="/themen/im-fokus/kulturfairness" title="Kulturfairness"><strong>Kulturfairness</strong><span class="hint">Kulturunabhängige Intelligenzdiagnostik bei Flüchtlingen</span></a></li><li><a href="/themen/im-fokus/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">AID 3-Roadshow 2019</span></a></li><li><a href="/themen/im-fokus/hochschule" title="Hochschule"><strong>Hochschule</strong><span class="hint">Hogrefe on tour</span></a></li></ul></li><li class="has-flyout"><a href="/themen/klinik" title="Klinik">Klinik</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/klinik/suizidalitaet" title="Suizidalität"><strong>Suizidalität</strong><span class="hint">Wie Eltern helfen können</span></a></li><li><a href="/themen/klinik/entspannung" title="Entspannung"><strong>Entspannung</strong><span class="hint">Auf Reisen mit Kapitän Nemo</span></a></li><li><a href="/themen/klinik/gesundheit" title="Gesundheit"><strong>Gesundheit</strong><span class="hint">Ressourcenaktivierung</span></a></li><li><a href="/themen/klinik/therapie" title="Therapie"><strong>Therapie</strong><span class="hint">Ethik in der Psychotherapie</span></a></li><li><a href="/themen/klinik/neuropsychologische-diagnostik" title="Neuropsychologische Diagnostik"><strong>Neuropsychologische Diagnostik</strong><span class="hint">Anwendung der NAB</span></a></li><li><a href="/themen/klinik/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei geistiger Behinderung</span></a></li><li><a href="/themen/klinik/verhaltenstherapie" title="Verhaltenstherapie"><strong>Verhaltenstherapie</strong><span class="hint">Exposition</span></a></li><li><a href="/themen/klinik/burnout" title="Burnout"><strong>Burnout</strong><span class="hint">Zusatzdiagnose Burnout</span></a></li><li><a href="/themen/klinik/forschung" title="Forschung"><strong>Forschung</strong><span class="hint">Registered Reports</span></a></li><li><a href="/themen/klinik/klassifikationssysteme" title="Klassifikationssysteme"><strong>Klassifikationssysteme</strong><span class="hint">Das AMDP-System</span></a></li><li><a href="/themen/klinik/pruefungsangst" title="Prüfungsangst"><strong>Prüfungsangst</strong><span class="hint">Und täglich grüßt die Prüfungsangst</span></a></li><li><a href="/themen/klinik/sucht" title="Sucht"><strong>Sucht</strong><span class="hint">Glücksspielsucht im Umfeld</span></a></li><li><a href="/themen/klinik/diagnostik" title="Diagnostik"><strong>Diagnostik</strong><span class="hint">SCID Diagnostik-Interviews an DSM-5 angepasst</span></a></li><li><a href="/themen/klinik/trauma" title="Trauma"><strong>Trauma</strong><span class="hint">Hilfe für junge Geflüchtete</span></a></li></ul></li><li class="has-flyout"><a href="/themen/schule-und-entwicklung" title="Schule und Entwicklung">Schule und Entwicklung</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/schule-und-entwicklung/lernen" title="Lernen"><strong>Lernen</strong><span class="hint">Wie schlafen beim Lernen hilft</span></a></li><li><a href="/themen/schule-und-entwicklung/cybermobbing" title="Cybermobbing"><strong>Cybermobbing</strong><span class="hint">Kinder und Jugendliche vor Angriffen im Netz schützen</span></a></li><li><a href="/themen/schule-und-entwicklung/motorik" title="Motorik"><strong>Motorik</strong><span class="hint">Motorische Basiskompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/lesen-lernen" title="Lesen lernen"><strong>Lesen lernen</strong><span class="hint">Lesen lernen mit Down-Syndrom?</span></a></li><li><a href="/themen/schule-und-entwicklung/inklusion" title="Inklusion"><strong>Inklusion</strong><span class="hint">Schulische Inklusion – Herausforderungen und Chancen</span></a></li><li><a href="/themen/schule-und-entwicklung/krippe-und-kita" title="Krippe und Kita"><strong>Krippe und Kita</strong><span class="hint">Wie viel Krippe braucht das Kind?</span></a></li><li><a href="/themen/schule-und-entwicklung/leseschwaeche" title="Leseschwäche"><strong>Leseschwäche</strong><span class="hint">ELFE-II: Ein Leseverständnistest für Erst- bis Siebtklässler</span></a></li><li><a href="/themen/schule-und-entwicklung/schulpsychologie" title="Hier finden Sie spannende Themenartikel und Interviews rund um die Schulpsychologie. Hier mehr erfahren:"><strong>Schulpsychologie</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/schule-und-entwicklung/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Intelligenzdiagnostik mit dem AID-G</span></a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik" title="Grafomotorik"><strong>Grafomotorik</strong><span class="hint">Diagnostik von Grafomotorik</span></a></li><li><a href="/themen/schule-und-entwicklung/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Didacta 2017</span></a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung" title="Sprachentwicklung"><strong>Sprachentwicklung</strong><span class="hint">Zweisprachigkeit und DaZ</span></a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung" title="Emotionale Entwicklung"><strong>Emotionale Entwicklung</strong><span class="hint">Emotionale Kompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/case-studies" title="Case-Studies"><strong>Case-Studies</strong><span class="hint">Einsatz des SON-R 6-40 bei UMF</span></a></li><li><a href="/themen/schule-und-entwicklung/einschulung" title="Einschulung"><strong>Einschulung</strong><span class="hint">Würzburger Vorschultest</span></a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten" title="Entwicklungsdiagnostik im Kindergarten"><strong>Entwicklungsdiagnostik im Kindergarten</strong><span class="hint">DESK 3-6 R: Dortmunder Entwicklungsscreening für den Kindergarten - Revision</span></a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik" title="Frühkindliche Entwicklungsdiagnostik"><strong>Frühkindliche Entwicklungsdiagnostik</strong><span class="hint">FREDI 0-3: Frühkindliches Entwicklungsdiagnostikum für Kinder von 0-3 Jahren</span></a></li><li><a href="/themen/schule-und-entwicklung/praevention" title="Prävention"><strong>Prävention</strong><span class="hint">Resilienz bei Kindern</span></a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche" title="Rechenschwäche"><strong>Rechenschwäche</strong><span class="hint">Basismathematische Diagnostik</span></a></li></ul></li><li class="has-flyout"><a href="/themen/human-resources" title="Human Resources">Human Resources</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/human-resources/talentmanagement" title="Talentmanagement"><strong>Talentmanagement</strong><span class="hint">Herausforderungen im Talentmanagement</span></a></li><li><a href="/themen/human-resources/gesundheitsmanagement" title="Gesundheitsmanagement"><strong>Gesundheitsmanagement</strong><span class="hint">Stärken- und Ressourcentraining</span></a></li><li><a href="/themen/human-resources/hr-management" title="HR-Management"><strong>HR-Management</strong><span class="hint">Personalentwicklung</span></a></li><li><a href="/themen/human-resources/fuehrungsstil" title="Führungsstil"><strong>Führungsstil</strong><span class="hint">Diagnostik von Führungsstilen mit dem Leadership Style Assessment (LSA)</span></a></li><li><a href="/themen/human-resources/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Das war der 5. Hogrefe Fachkongress</span></a></li><li><a href="/themen/human-resources/konflikt" title="Konflikt"><strong>Konflikt</strong><span class="hint">Konflikte erlebbar machen</span></a></li><li><a href="/themen/human-resources/persoenlichkeitsdiagnostik" title="Dunkle Triade"><strong>Persönlichkeitsdiagnostik</strong><span class="hint">Dunkle Triade</span></a></li><li><a href="/themen/human-resources/fuehrung" title="Führung"><strong>Führung</strong><span class="hint">Das LEAD-Führungsfeedback</span></a></li><li><a href="/themen/human-resources/personalauswahl" title="Personalauswahl"><strong>Personalauswahl</strong><span class="hint">Beruflichen Erfolg vorhersagen</span></a></li><li><a href="/themen/human-resources/personalentwicklung" title="Personalentwicklung"><strong>Personalentwicklung</strong><span class="hint">Arbeitsmotive</span></a></li><li><a href="/themen/human-resources/case-studies" title="Case Studies"><strong>Case Studies</strong><span class="hint">Erfolgreiche Auswahl von IT-Nachwuchskräften bei der FDM Group</span></a></li></ul></li><li class="has-flyout"><a href="/themen/pflege-und-health-professionals" title="Pflege und Health professionals">Pflege und Health professionals</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/pflege-und-health-professionals/generalistik" title="Generalistik"><strong>Generalistik</strong><span class="hint">Veränderungen in der Pflegeausbildung</span></a></li><li><a href="/themen/pflege-und-health-professionals/chronische-erkrankungen" title="Chronische Erkrankungen"><strong>Chronische Erkrankungen</strong><span class="hint">Fließen und Erstarren</span></a></li><li><a href="/themen/pflege-und-health-professionals/health-profession-care" title="Health Profession Care"><strong>Health Profession Care</strong><span class="hint">Physiotherapie als Wissenschaft</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegebildung" title="Pflegebildung"><strong>Pflegebildung</strong><span class="hint">Pflegebildung im deutschsprachigen Raum</span></a></li><li><a href="/themen/pflege-und-health-professionals/familiengesundheitspflege" title="Familiengesundheitspflege"><strong>Familiengesundheitspflege</strong><span class="hint">Gemeindenahe Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/schmerz" title="Schmerz und Schmerzmanagement"><strong>Schmerz</strong><span class="hint">Die verwundete Persönlichkeit</span></a></li><li><a href="/themen/pflege-und-health-professionals/dementia-care" title="Dementia Care"><strong>Dementia Care</strong><span class="hint">Stigmatisierung von Menschen mit Demenz</span></a></li><li><a href="/themen/pflege-und-health-professionals/migration" title="Migration"><strong>Migration</strong><span class="hint">Gerechte Gesundheit?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegewissenschaft" title="Pflegewissenschaft"><strong>Pflegewissenschaft</strong><span class="hint">Wo bleibt die Pflege bei der Pflege?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegeklassifikationen" title="Pflegeklassifikationen"><strong>Pflegeklassifikationen</strong><span class="hint">Transfer des Advanced Nursing Process in die Praxis</span></a></li><li><a href="/themen/pflege-und-health-professionals/palliative-care" title="Palliative Care"><strong>Palliative Care</strong><span class="hint">Professionelle Pflege in der Palliative Care</span></a></li><li><a href="/themen/pflege-und-health-professionals/gerontologie" title="Gerontologie"><strong>Gerontologie</strong><span class="hint">Ein Interview</span></a></li><li><a href="/themen/pflege-und-health-professionals/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Umgang mit Stress</span></a></li></ul></li><li class="has-flyout"><a href="/themen/medizin-gesundheitswesen" title="Medizin / Gesundheitswesen">Medizin / Gesundheitswesen</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/medizin-gesundheitswesen/aerztliche-praxis" title="Ärztliche Praxis"><strong>Ärztliche Praxis</strong><span class="hint">Kinder kranker Eltern</span></a></li><li><a href="/themen/medizin-gesundheitswesen/unfallpraevention" title="Unfallprävention"><strong>Unfallprävention</strong><span class="hint">Gefahr im Garten</span></a></li><li><a href="/themen/medizin-gesundheitswesen/fasten" title="Fasten"><strong>Fasten</strong><span class="hint">Auswirkungen auf Körper und Psyche</span></a></li><li><a href="/themen/medizin-gesundheitswesen/gynaekologie" title="Gynäkologie"><strong>Gynäkologie</strong><span class="hint">Tabuthema Inkontinenz</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ausdauerbelastung" title="Ausdauerbelastung"><strong>Ausdauerbelastung</strong><span class="hint">Einfluss eines Ultramarathons</span></a></li><li><a href="/themen/medizin-gesundheitswesen/infektionserkrankungen" title="Infektionserkrankungen"><strong>Infektionserkrankungen</strong><span class="hint">Transfusionsbedingte Infektionen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/pilzerkrankungen" title="Pilzerkrankungen"><strong>Pilzerkrankungen</strong><span class="hint">Tödliche Gefahr</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ophthalmologie" title="Ophthalmologie"><strong>Ophthalmologie</strong><span class="hint">Neues von der Augenfront</span></a></li><li><a href="/themen/medizin-gesundheitswesen/impfung" title="Impfung"><strong>Impfung</strong><span class="hint">In der Schwangerschaft: Empfehlungen und Kontraindikationen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/public-health" title="Public Health"><strong>Public Health</strong><span class="hint">Gesundheitsökonomie - Tauziehen um medizinische Ressourcen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/telemedizin" title="Telemedizin"><strong>Telemedizin</strong><span class="hint">Drahtlose Rettung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/notfall" title="Notfall"><strong>Notfall</strong><span class="hint">Damit alles läuft wie gelernt</span></a></li><li><a href="/themen/medizin-gesundheitswesen/studium" title="Studium"><strong>Studium</strong><span class="hint">Studieneignungstest Medizin</span></a></li><li><a href="/themen/medizin-gesundheitswesen/lebensende" title="Lebensende"><strong>Lebensende</strong><span class="hint">Ist Suizid rechtens?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/krafttraining" title="Krafttraining"><strong>Krafttraining</strong><span class="hint">Krafttraining: von der Kriegstauglichkeit zum medizinischen Konzept</span></a></li><li><a href="/themen/medizin-gesundheitswesen/publizieren" title="Publizieren"><strong>Publizieren</strong><span class="hint">Gewusst wie!</span></a></li><li><a href="/themen/medizin-gesundheitswesen/arzneimittel" title="Arzneimittel"><strong>Arzneimittel</strong><span class="hint">Keine Wirkung ohne Nebenwirkung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/zirkadianer-rhythmus" title="Zirkadianer Rhythmus"><strong>Zirkadianer Rhythmus</strong><span class="hint">Einflussfaktor für die Gesundheit</span></a></li></ul></li><li class="has-flyout"><a href="/themen/digital" title="Digital">Digital</a><ul class="nav nav-vertical flyout"><li><a href="/themen/digital/online-publizieren" title="Online-Publizieren"><strong>Online-Publizieren</strong><span class="hint">Recherchieren auf ScienceOpen</span></a></li><li><a href="/themen/digital/testentwicklung" title="Testentwicklung"><strong>Testentwicklung</strong><span class="hint">Itemtypen im HTS 5</span></a></li><li><a href="/themen/digital/e-books" title="E-Books"><strong>E-Books</strong><span class="hint">eLibrary 100 Bibliotheken</span></a></li><li><a href="/themen/digital/e-assessment" title="E-Assessment"><strong>E-Assessment</strong><span class="hint">Betrugsverhalten aufdecken</span></a></li><li><a href="/themen/digital/klinik-informationssysteme" title="Klinik-Informationssysteme"><strong>Klinik-Informationssysteme</strong><span class="hint">Hogrefe Tests und Agfa ORBIS</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="https://www.hogrefe.de/shop/" title="Produkte">Produkte</a><ul class="nav nav-vertical dropdown"><li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/buecher.html">
			Bücher
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/psychologie-psychotherapie-und-psychiatrie.html">
			Psychologie, Psychotherapie und Psychiatrie
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/gesundheitswesen-und-medizin.html">
			Gesundheitswesen und Medizin
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/pflege-und-gesundheitsberufe.html">
			Pflege und Gesundheitsberufe
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/buecher/buchreihen.html">
			Buchreihen
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/buecher/diagnostik.html">
			Diagnostik
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
				
	

	

		
				
						<li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/tests.html">
			Tests
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout two-col">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene.html">
			Klinische Verfahren - Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/trainings-und-foerderprogramme.html">
			Trainings- und Förderprogramme
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/entwicklungstests.html">
			Entwicklungstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/berufsbezogene-verfahren.html">
			Berufsbezogene Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/neuropsychologische-verfahren.html">
			Neuropsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/schultests.html">
			Schultests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-kinder-und-jugendliche.html">
			Klinische Verfahren - Kinder und Jugendliche
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/intelligenztests.html">
			Intelligenztests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/persoenlichkeitstests.html">
			Persönlichkeitstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/medizinpsychologische-verfahren.html">
			Medizinpsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/leistungstests.html">
			Leistungstests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-kinder-und-jugendlich.html">
			Klinische Verfahren Kinder und Jugendlich
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene-1.html">
			Klinische Verfahren Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene-2.html">
			Klinische Verfahren Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene-3.html">
			Klinische Verfahren Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene-4.html">
			Klinische Verfahren Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene-5.html">
			Klinische Verfahren Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene-6.html">
			Klinische Verfahren Erwachsene
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
		






<li class="has-flyout"><a href="/produkte/zeitschriften" title="Von Experten begutachtete Zeitschriften in deutscher und englischer Sprache aus den Bereichen Psychologie, Pflege und Medizin. Jetzt bestellen!">Zeitschriften</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/zeitschriften/zeitschriften-psychologie" title="Hogrefe Zeitschriften für Psychologie und Psychiatrie sind für Wissenschaftler und Forschende als auch für Praktiker weltweit von Bedeutung.">Zeitschriften Psychologie</a></li><li><a href="/produkte/zeitschriften/zeitschriften-pflege" title="Die Hogrefe Zeitschriften aus dem Bereich Pflege sind für Krankenhäuser, Praxen, Gesundheits- und Krankenpfleger sowie Pflegepädagogen von Bedeutung.">Zeitschriften Pflege</a></li><li><a href="/produkte/zeitschriften/zeitschriften-medizin" title="Die Hogrefe Zeitschriften für Medizin sind sowohl für Wissenschaftler und Kliniker in Forschungszentren, Krankenhäusern und Praxen weltweit von Bedeutung.">Zeitschriften Medizin</a></li></ul></li><li><a href="/produkte/neuerscheinungen" title="Finden Sie hier alle Hogrefe Neuerscheinungen aus den Bereichen Psychologie, Medizin und Pflege. Versandkostenfrei bei Hogrefe bestellen. ">Neuerscheinungen</a></li><li><a href="/produkte/elektronische-produkte" title="Der Hogrefe Shop bietet eine Vielzahl von elektronischen Produkten an. Hier können Sie sich einen Überblick über die elektronischen Produkte verschaffen.">Elektronische Produkte</a></li><li class="has-flyout"><a href="/produkte/enzyklopaedie-der-psychologie" title="Enzyklopädie der Psychologie dokumentiert den wissenschaftlichen Fortschritt des Faches Psychologie. Es ist ein umfassendes Nachschlagewerk für Psychologen.">Enzyklopädie der Psychologie</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-a" title="Themenbereich A"><strong>Themenbereich A</strong><span class="hint">Geschichte und Stellung der Psychologie innerhalb der Wissenschaften</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-b" title="Themenbereich B"><strong>Themenbereich B</strong><span class="hint">Methodologie und Methoden</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-c" title="Themenbereich C"><strong>Themenbereich C</strong><span class="hint">Theorie und Forschung</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-d" title="Themenbereich D"><strong>Themenbereich D</strong><span class="hint">Praxisgebiete</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="/training" title="Hogrefe bietet anwendungsorientierte Seminare, Webinare und Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Training</a><ul class="nav nav-vertical dropdown"><li><a href="/training/seminare" title="Hogrefe bietet anwendungsorientierte Seminare rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Seminare</a></li><li><a href="/training/webinare" title="Hogrefe bietet anwendungsorientierte Webinare rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Webinare</a></li><li><a href="/training/inhouse-schulungen" title="Hogrefe bietet anwendungsorientierte Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Inhouse-Schulungen</a></li></ul></li><li class="has-dropdown"><a href="/service" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Service</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/service/fuer-kunden/online-einkaufen" title="Für Kunden">Für Kunden</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-kunden/online-einkaufen" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Online einkaufen</a></li><li><a href="/service/fuer-kunden/fuer-zeitschriften-abonnenten" title="Für Zeitschriften-Abonnenten">Für Zeitschriften-Abonnenten</a></li><li><a href="/service/fuer-kunden/faq" title="FAQ">FAQ</a></li><li><a href="/service/fuer-kunden/aktuelle-prospekte" title="Hier finden Sie alle aktuellen Prospekte und Kataloge aus allen Hogrefe Fachbereichen. Wir bieten Ihnen eine Online-Ansicht und Bestellmöglichkeit.">Aktuelle Prospekte</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Für Autoren">Für Autoren</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Bücher und Testverfahren">Bücher und Testverfahren</a></li><li><a href="/service/fuer-autoren/zeitschriftenbeitraege" title="Zeitschriftenbeiträge">Zeitschriftenbeiträge</a></li><li><a href="/service/fuer-autoren/glossar" title="Glossar">Glossar</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Für Bibliothekare">Für Bibliothekare</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Hogrefe eLibrary">Hogrefe eLibrary</a></li><li><a href="/service/fuer-bibliothekare/hogrefe-econtent" title="Hogrefe eContent">Hogrefe eContent</a></li><li><a href="/service/fuer-bibliothekare/dorsch-lexikon-der-psychologie" title="Dorsch, das zitierbare, wissenschaftliche Standardlexikon zur Psychologie – auch als Online-Plattform mit Portallizenz für Institutionen und Unternehmen. Haben wir Ihr Interesse geweckt? Hier mehr erfahren">Dorsch – Lexikon der Psychologie</a></li><li><a href="/service/fuer-bibliothekare/fuer-buchhaendler" title="Für Buchhändler">Für Buchhändler</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-dozenten/buecher" title="Für Dozenten">Für Dozenten</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-dozenten/buecher" title="Bücher">Bücher</a></li><li><a href="/service/fuer-dozenten/tests" title="Tests">Tests</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-studierende/hogrefe-on-tour" title="Für Studierende">Für Studierende</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-studierende/hogrefe-on-tour" title="Hogrefe on Tour - Hogrefe Mitarbeiter kommen an Ihre Uni und teilen Ihre Erfahrungen zum Einsatz von diagnostischen Testverfahren. Lernen Sie uns kennen!">Hogrefe on Tour</a></li><li><a href="https://www.hogrefe.de/studi-zone" title="Studi-Zone">Studi-Zone</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright/faq-studenten-hogrefe" title="Testschutz für Studenten">Testschutz für Studenten</a></li></ul></li><li><a href="/service/fuer-forschende" title="Für Forschende">Für Forschende</a></li><li class="has-flyout"><a href="/service/rights-permissions" title="Informationen zu Nachdruck und Abdruck sowie der Nutzung unserer Publikationen in anderen Sprachen und Ausgaben. Hogrefe Rights and Permissions.

">Rights & Permissions</a><ul class="nav nav-vertical flyout"><li><a href="/service/rights-permissions/abdruck-buecherzeitschriften" title="Abdruck Bücher/Zeitschriften">Abdruck Bücher/Zeitschriften</a></li><li><a href="/service/rights-permissions/abdruck-testverfahren" title="Abdruck Testverfahren">Abdruck Testverfahren</a></li><li><a href="/service/rights-permissions/nachdruck-testmaterialien" title="Hier können Sie eine Genehmigung zum individuellen Nachdruck von Testmaterialien beantragen. Durch die Nachdruckgenehmigung sind Sie dazu berechtigt, unsere Instruktionstexte und Items in Ihre Testunterlagen aufzunehmen.">Nachdruck Testmaterialien</a></li><li><a href="/service/rights-permissions/foreign-rights" title="Foreign Rights">Foreign Rights</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright" title="Hier finden Sie Fragen und Antworten rund um die Nutzungsbedingungen, den Testschutz und das Copyright unserer Testverfahren. Klicken Sie hier!">Testschutz und Copyright</a></li></ul></li><li class="has-flyout"><a href="/service/presse" title="Presse">Presse</a><ul class="nav nav-vertical flyout"><li><a href="/service/presse/pressemitteilungen" title="Hier finden Journalisten und Interessierte eine Übersicht von Hogrefe Pressemitteilungen. Zum Hogrefe Pressebereich!">Pressemitteilungen</a></li><li><a href="/service/presse/pressespiegel" title="Im Hogrefe Pressespiegel finden Sie eine Zusammenstellung aktueller Presseberichte über die Hogrefe Verlagsgruppe. Zum Hogrefe Pressespiegel!">Pressespiegel</a></li><li><a href="/service/presse/rezensionsexemplare" title="Liebe Pressekollegen, Sie möchten ein Rezensionsexemplar bestellen? Dann besuchen Sie hier den Hogrefe Pressebereich.">Rezensionsexemplare</a></li><li><a href="/service/presse/presseverteiler" title="Sie können sich hier in unsere Hogrefe-Presseverteiler für Programmvorschauen und Gesamtverzeichnisse eintragen. Hier kostenlos bestellen!">Presseverteiler</a></li></ul></li><li><a href="/service/fuer-anzeigenkunden" title="Für Anzeigenkunden">Für Anzeigenkunden</a></li></ul></li><li class="has-dropdown"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Unternehmen">Unternehmen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Hogrefe Verlagsgruppe">Hogrefe Verlagsgruppe</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/hogrefe-verlagsgruppe/vision" title="Vision">Vision</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/facts-figures" title="Facts &amp; Figures">Facts & Figures</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/standorte" title="Standorte">Standorte</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/geschichte" title="Geschichte">Geschichte</a></li></ul></li><li><a href="/unternehmen/hogrefe-consulting" title="Hogrefe Consulting">Hogrefe Consulting</a></li><li><a href="/unternehmen/testzentrale" title="Testzentrale">Testzentrale</a></li><li class="has-flyout"><a href="/unternehmen/karriere" title="Hier erfahren Sie mehr über uns, unsere Arbeitswelt, Stellenangebote und Ihre Einstiegs- und Entwicklungsmöglichkeiten. Karrierechancen bei Hogrefe.">Karriere</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/karriere/offene-stellen" title="Hier finden Sie unsere aktuellen Stellenangebote. Bewerben Sie sich jetzt! Hier mehr erfahren">Offene Stellen</a></li><li><a href="/unternehmen/karriere/hogrefe-als-arbeitgeber" title="Hogrefe als Arbeitgeber">Hogrefe als Arbeitgeber</a></li><li><a href="/unternehmen/karriere/kontakt" title="Kontakt">Kontakt</a></li></ul></li></ul></li>            <li class="search-label">
                <label for="i-search-input-toggle" class="icon icon-replace icon-medium icon-search">Suche</label>
            </li></ul>
        </nav>

        <nav class="meta-navigation" role="navigation">
            <ul class="nav nav-service"><li><a href="/veranstaltungen/tagungen-und-kongresse" title="Tagungen und Kongresse">Tagungen und Kongresse</a></li><li><a href="https://www.psychjob.eu/de" title="PsychJOB">PsychJOB</a></li><li><a href="/newsletter" title="Hier können Sie kostenfrei und ganz unverbindlich die Hogrefe-Newsletter für die Bereiche Psychologie, Pflege und Medizin abonnieren. Jetzt kostenlos anmelden!">Newsletter</a></li><li><a href="/kontakt" title="Kontakt" class="header-icon icon-mail">Kontakt</a></li></ul>
            <ul class="nav nav-meta">
    
        
        <li class="has-dropdown" data-account>
            <a href="/shop/customer/account/" class="header-icon icon-login">Anmelden</a>
            <section class="dropdown">
                <p><a class="button" href="/shop/customer/account">Anmelden</a></p>
                <h5 class="h4">Sie haben noch kein Konto?</h5>
                <p><a href="/shop/customer/account/create">Jetzt registrieren.</a></p>
            </section>
        </li>
        <li>
            <a href="/shop/shoppinglist/" class="wishlist header-icon icon-like">Merklisten</a>
        </li>
        <li class="has-dropdown" data-cart>
            <a href="/shop/checkout/cart" class="header-icon icon-cart">
                Warenkorb
            </a>

            <section class="dropdown">
                <p class="panel">
                    Es befinden sich keine Artikel im Warenkorb
                </p>

                <p class="panel">
                    <a class="button primary" href="/shop/checkout/cart">Zum Warenkorb</a>
                </p>
            </section>
        </li>
        <li class="search-label">
            <label for="i-search-input-toggle" class="header-icon icon-search">Suchen</label>
        </li>
    
</ul>
            
        </nav>

        
            <input type="checkbox" id="i-search-input-toggle" class="search-input-toggle" />
            <form class="search" action="/shop/catalogsearch/result/" method="get" role="search">
                <fieldset>
                    <input type="search" name="q" placeholder="Titel, Autor, ISBN" tabindex="1" />
                    <button class="icon icon-search" tabindex="2" type="submit" name="search-submit" value="">Suchen</button>
                </fieldset>
            </form>
        
    </div>
</header>


<main role="main" id="content" >
    <a name="content-start"></a>
    
	<nav class="breadcrumb"><ol><li><a href="/" class="icon icon-replace icon-medium icon-home">hogrefe.de</a></li><li><a href="/training">Training</a></li><li><a href="/training/seminare">Seminare</a></li><li>WISC-V- Anwendungsseminar</li></ol></nav>
    
	<!--TYPO3SEARCH_begin-->
	<section id="c465" class="content-section"><div class="content">
	
	
	<section class="content-section" itemscope itemtype="http://schema.org/EducationEvent">
		<header>
			<h1 itemprop="name">WISC-V- Anwendungsseminar</h1>
			<meta itemprop="url" content="https://www.hogrefe.de/training/seminare/seminardetails/wisc-v-anwendungsseminar-373">
		</header>
		<div class="content grid grid-2-1 grid-reverse">
			<div><!-- main content -->
				<div itemprop="description">
					<div class="news-media" data-news-media="">
<figure class="right-media media-1/3"><a href="/fileadmin/user_upload/Wisc.jpg" data-src="#media-stage-content"
			data-fancybox
			class= "news-image"><img src="/fileadmin/user_upload/Wisc.jpg" srcset="/fileadmin/_processed_/2/a/csm_Wisc_ee477ae11e.jpg 600w,/fileadmin/user_upload/Wisc.jpg 800w,/fileadmin/user_upload/Wisc.jpg 1200w,/fileadmin/user_upload/Wisc.jpg 1600w" sizes="100vw"  alt=""></a></figure><section id="media-stage-content" class="media-stage modal"><figure><div class="news-picture"><img src="/fileadmin//user_upload/Wisc.jpg"></div></figure></section>
</div>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><b>Das Verfahren</b></p>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">Mit der &uuml;berarbeiteten und neu normierten Fassung der Vorg&auml;ngerversion WISC-IV wird eine noch differenziertere und weiterf&uuml;hrendere Beurteilung der kognitiven Leistungsf&auml;higkeit einer Testperson bei einer geringeren Testdauer f&uuml;r eine globale Einsch&auml;tzung ohne Qualit&auml;tseinbussen erm&ouml;glicht. Daf&uuml;r wurde das Verfahren neu strukturiert mit f&uuml;nf prim&auml;ren und f&uuml;nf sekund&auml;ren Indizes. Ausserdem wurden drei non-verbale Untertests (Visuelle Puzzles, Formenwaage, Bilderfolgen) neu entwickelt. Dies erlaubt eine ganzheitliche Beurteilung auch in Bezug auf die Ergreifung optimaler F&ouml;rdermassnahmen.</p>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><b>Seminarinhalt</b><b><br></b></p>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><br>In diesem eint&auml;gigen Seminar erhalten Sie eine kurze Einf&uuml;hrung in die Theorie. Der Schwerpunkt dieses Seminars liegt auf den Inhalt und der Anwendung der WISC-V. Sie lernen die Neuigkeiten der WISC-V gegen&uuml;ber ihrer Vorg&auml;ngerin WISC-IV kennen (u.a. &uuml;berarbeitete und aktualisierte Untertests, neue Strukturierungen sowie Neuentwicklung von drei non-verbalen Untertests)&nbsp;<br>Anhand von Fallbeispielen (Testprofilen) wird die Testanwendung erl&auml;utert und einge&uuml;bt. Abschliessend wird anhand von Fallbeispielen auf die Interpretation der Tests eingegangen. <br>Damit bietet das Seminar eine fundierte theoretische und v.a. praktische Einarbeitung in die WISC-V:</p>
<div style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><ul>
<li>Theoretische Grundlagen der&nbsp;<a href="https://www.testzentrale.ch/shop/wechsler-intelligence-scale-for-children-fifth-edition.html" target="_blank" class="external-link-new-window">WISC-V</a> (kurz)</li>
<li>&Auml;nderungen und Erweiterungen im Vergleich zur WISC-IV</li>
<li>Vorstellung der Untertests</li>
<li>Testdurchf&uuml;hrung der Untertests</li>
<li>Auswertung der f&uuml;nf prim&auml;ren WISC-V-Kennwerte: Arbeitsged&auml;chtnis, Sprachverst&auml;ndnis, Verarbeitungsgeschwindigkeit, Visuell-r&auml;umliches Denken, Fluides Schlussfolgern und Gesamt-IQ-Wert, Hinweise zur Auswertung der sekund&auml;ren Indexwerte.</li>
<li>Interpretation der WISC-V&nbsp;</li>
<li>Fallbeispiele und Diskussion</li>
</ul></div>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"><b>Die Teilnahmegeb&uuml;hr beinhaltet:</b></p>
<div style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">
<ul>
<li>Umfangreiche Seminarunterlagen</li>
<li>Verpflegung in den Kaffeepausen am Vor- und Nachmittag</li>
<li>Heiss- und Kaltgetr&auml;nke w&auml;hrend des gesamten Seminartages</li>
<li>Teilnahmezertifikat</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div></div>
<div></div>
<p>Haben Sie Fragen zum Seminar? Wenden Sie sich an uns:&nbsp;consulting@hogrefe.ch; +41 31 300 4664</p>
</div>
<p style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 12px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">&nbsp;</p>
				</div>
			</div>
			<div><!-- more infos -->
				
					<h2 class="h3">Termine</h2>
				

				<ul class="seminar-dates">
					

					
						

						






    <li >
    
        <strong>
            <time itemprop="startDate" datetime="2020-10-23">
                23. Oktober 2020
            </time>
        </strong>
    
    
        <strong>
        
        </strong>
    
    
    <br />381,00 CHF
    
        
            (exkl. MwSt.)
        
    

    

    

    
        <br />Referent: <em class="hint">Dr. Judith Haldemann</em>
    

    
    </li>




						
							
						
					
				</ul>

				
						
							
								
									
										<p>
										<a class="button" href="/training/seminare/seminar-anmeldung/wisc-v-anwendungsseminar-373">Zur Anmeldung…</a>
										</p>
									
									
								
							
						
					

				
					
				

				

				

				
					<div class="panel no-equal-height seminar-details">
						<h2 class="h3">Weitere Optionen</h2>
						
							<p>
								Verfügbar als Inhouse-Schulung
							</p>
						
						
						
					</div>
				

				

                <div class="panel no-equal-height seminar-details">
                    
						<address itemprop="location" itemscope itemtype="http://schema.org/Place">
							<h2 class="h3">Ort</h2>

							
								<p>
								<img itemprop="image" src="/fileadmin/user_upload/global/Unternehmen/Bern_1_16x6_1600Pixel.jpg" width="1600" height="600" alt="" />
								</p>
							

							
									<p itemprop="address">
										<strong itemprop="name">Testzentrale der Schweizer Psychologen AG</strong><br/>
										<span itemscope itemtype="http://schema.org/PostalAddress">
											<span itemprop="streetAddress">Länggass-Strasse 76</span><br/>
											<span itemprop="postalCode">3012</span>
											<span itemprop="addressLocality">Bern</span>
										</span>
									</p>
								

						</address>
                    

                    <h2 class="h3">Details</h2>
                    <dl>
                        
                            <dt>Teilnehmer: </dt>
                            <dd>
                            
                                5 -
                            
                            15 Personen
                            </dd>
                        
                        
                            <dt>
								Dauer
							</dt>
                            <dd>
								1 Tag
                            </dd>
                        
                        
                            <dt>Zielgruppe</dt>
                            <dd>
                            <p>Für Anwender mit Vorkenntnissen zur WISC-V oder der WISC-IV.</p>
<p>Personen ohne Vorkenntnisse empfehlen wir das WISC-V-Grundlagenseminar.</p>
                            </dd>
                        
						
						
                        
                        
                            <dt><h2 class="h3">Diese Veranstaltungen könnten Sie ebenfalls interessieren</h2></dt>
                            <dd>
                                <ul>
                                    
                                        <li><a href="/training/seminare/seminardetails/diagnostik-von-rechenschwaeche-mittel-und-oberstufe-5-9-klasse-162">Diagnostik von Rechenschwäche (Mittel- und Oberstufe: 5. – 9. Klasse)</a></li>
                                    
                                        <li><a href="/training/seminare/seminardetails/ueberblick-zu-entwicklungstests-bei-vorschul-grundschulkindern-164">Überblick zu Entwicklungstests bei Vor- &amp; Grundschulkindern</a></li>
                                    
                                        <li><a href="/training/seminare/seminardetails/intelligenz-und-entwicklungsdiagnostik-mit-den-ids-2-226">IDS-2: Intelligenz- und Entwicklungsdiagnostik (Schweiz)</a></li>
                                    
                                </ul>
                            </dd>
                        
                    </dl>
                </div>
			</div>
		</div>
	</section>

	
	


</div>

</section>
	<!--TYPO3SEARCH_end-->

</main>



<footer class="site-footer" role="contentinfo">
	<div class="footer-upper container">
		<ul>
			<li>					<h5>Newsletter</h5>
					<p>Unser Newsletter informiert Sie über:</p>
					<ul>
						<li>- exklusive Angebote</li>
						<li>- Produktneuheiten</li>
					</ul>
					<form class="newsletter-register" action="/newsletter" method="GET">
						<label for="newsletter-email-input" class="sr-only">E-Mail</label>
						<input name="email" id="newsletter-email-input" type="email" placeholder="email@example.com"/>
						<button type="submit" class="secondary">anmelden</button>
					</form></li><li><h5>Kundenservice</h5><ul class="bordered"><li><a href="/kundenservice/faq" title="FAQ">FAQ</a></li><li><a href="/kundenservice/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li><a href="/kundenservice/agb-mit-widerrufsbelehrung" title="AGB mit Widerrufsbelehrung">AGB mit Widerrufsbelehrung</a></li><li><a href="/kundenservice/nutzungsbestimmung-ebooks" title="Nutzungsbestimmung eBooks">Nutzungsbestimmung eBooks</a></li><li><a href="/impressum-datenschutz" title="Impressum">Impressum</a></li>		<li><a href="javascript:;" data-fancybox="cookie-settings" data-src="#fancybox-cookie-consent-settings">Cookie Einstellungen ändern</a></li></ul></li>
			<li class="footer-contact">
				<h5>Kontakt</h5>
				<address class="vcard" itemscope="" itemtype="http://schema.org/LocalBusiness">
<p>
  <strong class="fn org" itemprop="name">Hogrefe Verlag GmbH &amp; Co. KG</strong><br><br>
    <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
      
        <span class="street-address" itemprop="streetAddress">Merkelstraße 3</span><br>  
        <span class="postal-code" itemprop="postalCode">D-37085</span>  
        <span class="locality" itemprop="addressLocality">Göttingen</span>
    </span>
</p>
<ul>
  
    <li class="icon icon-before icon-phone"><span itemprop="telephone"><a href="tel:+49551999500">+49 551 999 50 0</a></span></li>  
    <li class="icon icon-before icon-document"><span itemprop="faxNumber"><a href="fax:+4955199950111">+49 551 999 50 111</a></span></li>
    <li class="icon icon-before icon-mail"><span itemprop="email"><a href="mailto:info@hogrefe.de">info@hogrefe.de</a></span></li>  
</ul>
</address>
			</li>
			
			<li>
				<h5>International Websites</h5>
				<span><a href="/international-websites" data-fancybox data-type="ajax">Wählen Sie eine Website</a></span>
				<ul class="social-media"><h5>Social Media</h5><li><a href="https://www.facebook.com/hogrefe.verlag/" class="icon icon-replace icon-circled icon-facebook">Facebook</a></li><li><a href="https://www.youtube.com/user/hogrefeverlag" class="icon icon-replace icon-circled icon-youtube">YouTube</a></li><li><a href="https://www.xing.com/companies/hogrefeverlaggmbh%26co.kg" class="icon icon-replace icon-circled icon-xing">Xing</a></li><li><a href="https://www.linkedin.com/company/hogrefe/" class="icon icon-replace icon-circled icon-linkedin">Linkedin</a></li></ul>
			</li>
			
		</ul>
	</div>
	<div class="footer-lower container">
		<ul><li><h5>Testzentrale</h5><p>Die Testzentrale ist ein Fachversand, spezialisiert auf den Vertrieb von Testverfahren zu psychologischer Diagnostik.</p><a href="https://www.testzentrale.de/" class="icon icon-after icon-chevron-right">Zur Testzentrale</a></li><li><h5>PsychJOB</h5><p>Täglich neue Stellenangebote: Der Hogrefe Online-Stellenmarkt für Psychologen.</p><a href="https://www.psychjob.eu/de" class="icon icon-after icon-chevron-right">Zu PsychJOB</a></li><li><h5>Dorsch Lexikon</h5><p>Dorsch – Lexikon der Psychologie in Neuauflage. Die komplette Psychologie – inklusive Onlinezugang für 24 Monate unter</p><a href="https://portal.hogrefe.com/dorsch/de/ueber-den-dorsch/" target="_blank" class="icon icon-after icon-chevron-right">Dorsch Lexikon online</a></li><li><h5>Psychlehrbuchplus</h5><p>Wertvolles Wissen kostenfrei nutzen! Profitieren Sie von unseren Online-Materialien zu unseren Lehrbüchern.</p><a href="http://www3.hogrefe.de/buecher/lehrbuecher/psychlehrbuchplus/" target="_blank" class="icon icon-after icon-chevron-right">Zum Psychlehrbuchplus</a></li></ul>
	</div>
</footer>




        <!--[if gte IE 9 | !IE ]>-->
            <script src="/assets/js/dist/main.js?v=70e57fbe"></script>
        <!--<![endif]-->

</body>
</html>