<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta charset="utf-8">

<!-- 
	Implementierung & Design VOTUM GmbH http://www.votum.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
<base href="https://www.hogrefe.de/">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

        document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
        document.documentMode && (document.documentElement.className += ' ie' + document.documentMode + 'mode');
        ('objectFit' in document.documentElement.style === false) && (document.documentElement.className += ' no-object-fit');


/*]]>*/
</script>






<title>Production Editor Zeitschriften 80% Schwerpunkt E-Publishing - Hogrefe</title><link rel="canonical" href="https://www.hogrefe.de/unternehmen/karriere/offene-stellen/production-editor-zeitschriften-80-schwerpunkt-e-publishing" />            <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="/assets/img/favicons/android-chrome-192x192.png" sizes="192x192">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="manifest" href="/assets/img/favicons/manifest.json">
            <link rel="shortcut icon" href="/assets/img/favicons/favicon.ico">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="/assets/img/favicons/mstile-144x144.png">
            <meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml">            <!--[if gt IE 9 | !IE ]>-->
                <link rel="stylesheet" href="/assets/css/dist/styles-f19988e994e46e683d504949f4456399.css">
                <script src="/assets/js/dist/compatibility/polyfill.picturefill.js?v=391e832"></script>
            <!--<![endif]-->
            <!--[if IE 9]>
                <link rel="stylesheet" href="/assets/css/dist/styles-split-f19988e994e46e683d504949f4456399.css">
            <![endif]-->
            <script src="/assets/js/dist/compatibility/polyfill.promise.js?v=391e832"></script>
            <!--[if lte IE 9]>
                <script src="/assets/js/dist/lib/better-dom/dist/better-dom-legacy.js?v=391e832"></script>
            <![endif]-->            <link rel="author" href="humans.txt" /><meta property="og:title" content="Production Editor Zeitschriften 80% Schwerpunkt E-Publishing"/><meta property="og:url" content="https://www.hogrefe.de/unternehmen/karriere/offene-stellen/production-editor-zeitschriften-80-schwerpunkt-e-publishing" /><meta property="og:type" content="website" /><meta property="og:description" content=" " />

<meta name="google-site-verification" content="PaNMMiQL80xgS7R5f9d2xfgPjAZ_uo8phmIdJDsq9KA" />
</head>
<body>



<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXNVRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({'gtm.start':
					new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NXNVRV');
</script>


<!--[if lt IE 9]>
<p class="browsehappy" style="background: #eaee73; text-align:center; font-size: 16px; display: block; line-height:40px;">
    You are using an <strong>outdated</strong> browser.
    Please <a href="http://browsehappy.com/" style="color: #bd0603; font-weight: bold" target="_blank">upgrade your browser</a> to improve your experience.
</p>
<![endif]-->

<header role="banner" class="banner" id="site-header">
    <div class="container">
        <p class="brand">
		<a href="/">
			<picture>
				<source type="image/svg+xml" srcset="/assets/img/hogrefe-logo.svg">
				<img src="/assets/img/hogrefe-logo.png" alt="">
			</picture>
		</a>
        </p>
        <p><a class="skip-to-content" href="#content-start">Zum Hauptinhalt springen</a></p>

        <nav class="primary-navigation" role="navigation">
            <ul class="nav nav-primary"><li class="has-dropdown"><a href="/themen" title="Themen">Themen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/themen/im-fokus" title="Im Fokus">Im Fokus</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/im-fokus/zeitschrift" title="Zeitschrift"><strong>Zeitschrift</strong><span class="hint">50 Jahre ZEPP</span></a></li><li><a href="/themen/im-fokus/was-sagt-die-psychologie" title="Was sagt die Psychologie?"><strong>Was sagt die Psychologie?</strong><span class="hint">Rechtsextremismus - Ein öffentliches Thema aus psychologischer Sicht</span></a></li><li><a href="/themen/im-fokus/sexualisierte-gewalt" title="Sexualisierte Gewalt"><strong>Sexualisierte Gewalt</strong><span class="hint">Umgang mit sexualisierter Gewalt</span></a></li><li><a href="/themen/im-fokus/der-neue-dorsch" title="Der neue Dorsch"><strong>Der neue Dorsch</strong><span class="hint">Interview mit dem Herausgeber</span></a></li><li><a href="/themen/im-fokus/traurigkeit" title="Traurigkeit"><strong>Traurigkeit</strong><span class="hint">Traurigkeit im großen Glückskonzert der Erfolgreichen</span></a></li><li><a href="/themen/im-fokus/neue-buchreihe" title="Neue Buchreihe"><strong>Neue Buchreihe</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/im-fokus/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Fachzeitschrift «Psychiatrische Pflege»</span></a></li><li><a href="/themen/im-fokus/in-eigener-sache" title="In eigener Sache"><strong>In eigener Sache</strong><span class="hint">Die neue Marke Hogrefe</span></a></li><li><a href="/themen/im-fokus/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei Erwachsenen mit Behinderung</span></a></li><li><a href="/themen/im-fokus/kulturfairness" title="Kulturfairness"><strong>Kulturfairness</strong><span class="hint">Kulturunabhängige Intelligenzdiagnostik bei Flüchtlingen</span></a></li><li><a href="/themen/im-fokus/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/im-fokus/hochschule" title="Hochschule"><strong>Hochschule</strong><span class="hint">Hogrefe on tour</span></a></li></ul></li><li class="has-flyout"><a href="/themen/klinik" title="Klinik">Klinik</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/klinik/entspannung" title="Entspannung"><strong>Entspannung</strong><span class="hint">Auf Reisen mit Kapitän Nemo</span></a></li><li><a href="/themen/klinik/therapie" title="Therapie"><strong>Therapie</strong><span class="hint">Emotional Processing Scale</span></a></li><li><a href="/themen/klinik/neuropsychologische-diagnostik" title="Neuropsychologische Diagnostik"><strong>Neuropsychologische Diagnostik</strong><span class="hint">Anwendung der NAB</span></a></li><li><a href="/themen/klinik/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei geistiger Behinderung</span></a></li><li><a href="/themen/klinik/verhaltenstherapie" title="Verhaltenstherapie"><strong>Verhaltenstherapie</strong><span class="hint">Zieloffene Gruppentherapie</span></a></li><li><a href="/themen/klinik/burnout" title="Burnout"><strong>Burnout</strong><span class="hint">Zusatzdiagnose Burnout</span></a></li><li><a href="/themen/klinik/forschung" title="Forschung"><strong>Forschung</strong><span class="hint">Registered Reports</span></a></li><li><a href="/themen/klinik/klassifikationssysteme" title="Klassifikationssysteme"><strong>Klassifikationssysteme</strong><span class="hint">Das AMDP-System</span></a></li><li><a href="/themen/klinik/pruefungsangst" title="Prüfungsangst"><strong>Prüfungsangst</strong><span class="hint">Und täglich grüßt die Prüfungsangst</span></a></li><li><a href="/themen/klinik/sucht" title="Sucht"><strong>Sucht</strong><span class="hint">Glücksspielsucht im Umfeld</span></a></li></ul></li><li class="has-flyout"><a href="/themen/schule-und-entwicklung" title="Schule und Entwicklung">Schule und Entwicklung</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/schule-und-entwicklung/lesen-lernen" title="Lesen lernen"><strong>Lesen lernen</strong><span class="hint">Lesen lernen mit Down-Syndrom?</span></a></li><li><a href="/themen/schule-und-entwicklung/inklusion" title="Inklusion"><strong>Inklusion</strong><span class="hint">Schulische Inklusion – Herausforderungen und Chancen</span></a></li><li><a href="/themen/schule-und-entwicklung/krippe-und-kita" title="Krippe und Kita"><strong>Krippe und Kita</strong><span class="hint">Wie viel Krippe braucht das Kind?</span></a></li><li><a href="/themen/schule-und-entwicklung/leseschwaeche" title="Leseschwäche"><strong>Leseschwäche</strong><span class="hint">ELFE-II: Ein Leseverständnistest für Erst- bis Siebtklässler</span></a></li><li><a href="/themen/schule-und-entwicklung/schulpsychologie" title="Hier finden Sie spannende Themenartikel und Interviews rund um die Schulpsychologie. Hier mehr erfahren:"><strong>Schulpsychologie</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/schule-und-entwicklung/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik" title="Grafomotorik"><strong>Grafomotorik</strong><span class="hint">Diagnostik von Grafomotorik</span></a></li><li><a href="/themen/schule-und-entwicklung/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Didacta 2017</span></a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung" title="Sprachentwicklung"><strong>Sprachentwicklung</strong><span class="hint">Zweisprachigkeit und DaZ</span></a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung" title="Emotionale Entwicklung"><strong>Emotionale Entwicklung</strong><span class="hint">Emotionale Kompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/case-studies" title="Case-Studies"><strong>Case-Studies</strong><span class="hint">Einsatz des SON-R 6-40 bei UMF</span></a></li><li><a href="/themen/schule-und-entwicklung/einschulung" title="Einschulung"><strong>Einschulung</strong><span class="hint">Würzburger Vorschultest</span></a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten" title="Entwicklungsdiagnostik im Kindergarten"><strong>Entwicklungsdiagnostik im Kindergarten</strong><span class="hint">DESK 3-6 R: Dortmunder Entwicklungsscreening für den Kindergarten - Revision</span></a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik" title="Frühkindliche Entwicklungsdiagnostik"><strong>Frühkindliche Entwicklungsdiagnostik</strong><span class="hint">FREDI 0-3: Frühkindliches Entwicklungsdiagnostikum für Kinder von 0-3 Jahren</span></a></li><li><a href="/themen/schule-und-entwicklung/praevention" title="Prävention"><strong>Prävention</strong><span class="hint">Resilienz bei Kindern</span></a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche" title="Rechenschwäche"><strong>Rechenschwäche</strong><span class="hint">Basismathematische Diagnostik</span></a></li></ul></li><li class="has-flyout"><a href="/themen/human-resources" title="Human Resources">Human Resources</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/human-resources/talentmanagement" title="Talentmanagement"><strong>Talentmanagement</strong><span class="hint">Herausforderungen im Talentmanagement</span></a></li><li><a href="/themen/human-resources/hr-management" title="HR-Management"><strong>HR-Management</strong><span class="hint">Personalentwicklung</span></a></li><li><a href="/themen/human-resources/fuehrungsstil" title="Führungsstil"><strong>Führungsstil</strong><span class="hint">Diagnostik von Führungsstilen mit dem Leadership Style Assessment (LSA)</span></a></li><li><a href="/themen/human-resources/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Das war der 5. Hogrefe Fachkongress</span></a></li><li><a href="/themen/human-resources/konflikt" title="Konflikt"><strong>Konflikt</strong><span class="hint">Konflikte erlebbar machen</span></a></li><li><a href="/themen/human-resources/persoenlichkeitsdiagnostik" title="Dunkle Triade"><strong>Persönlichkeitsdiagnostik</strong><span class="hint">Dunkle Triade</span></a></li><li><a href="/themen/human-resources/fuehrung" title="Führung"><strong>Führung</strong><span class="hint">Mitarbeitergesundheit fördern</span></a></li><li><a href="/themen/human-resources/personalauswahl" title="Personalauswahl"><strong>Personalauswahl</strong><span class="hint">Einstellungsinterviews</span></a></li><li><a href="/themen/human-resources/personalentwicklung" title="Personalentwicklung"><strong>Personalentwicklung</strong><span class="hint">Arbeitsmotive</span></a></li><li><a href="/themen/human-resources/case-studies" title="Case Studies"><strong>Case Studies</strong><span class="hint">Erfolgreiche Auswahl von IT-Nachwuchskräften bei der FDM Group</span></a></li></ul></li><li class="has-flyout"><a href="/themen/pflege-und-health-professionals" title="Pflege und Health professionals">Pflege und Health professionals</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/pflege-und-health-professionals/chronische-erkrankungen" title="Chronische Erkrankungen"><strong>Chronische Erkrankungen</strong><span class="hint">Fließen und Erstarren</span></a></li><li><a href="/themen/pflege-und-health-professionals/health-profession-care" title="Health Profession Care"><strong>Health Profession Care</strong><span class="hint">Unsere Programmsegment</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegebildung" title="Pflegebildung"><strong>Pflegebildung</strong><span class="hint">Pflegebildung im deutschsprachigen Raum</span></a></li><li><a href="/themen/pflege-und-health-professionals/familiengesundheitspflege" title="Familiengesundheitspflege"><strong>Familiengesundheitspflege</strong><span class="hint">Gemeindenahe Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/schmerz" title="Schmerz und Schmerzmanagement"><strong>Schmerz</strong><span class="hint">Die verwundete Persönlichkeit</span></a></li><li><a href="/themen/pflege-und-health-professionals/dementia-care" title="Dementia Care"><strong>Dementia Care</strong><span class="hint">Herausforderndes Verhalten von Menschen mit Demenz</span></a></li><li><a href="/themen/pflege-und-health-professionals/migration" title="Migration"><strong>Migration</strong><span class="hint">Gerechte Gesundheit?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegewissenschaft" title="Pflegewissenschaft"><strong>Pflegewissenschaft</strong><span class="hint">Wo bleibt die Pflege bei der Pflege?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegeklassifikationen" title="Pflegeklassifikationen"><strong>Pflegeklassifikationen</strong><span class="hint">Name it! - Sprache und Stimme der Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/palliative-care" title="Palliative Care"><strong>Palliative Care</strong><span class="hint">Professionelle Pflege in der Palliative Care</span></a></li><li><a href="/themen/pflege-und-health-professionals/gerontologie" title="Gerontologie"><strong>Gerontologie</strong><span class="hint">Ein Interview</span></a></li><li><a href="/themen/pflege-und-health-professionals/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Die neue Fachzeitschrift</span></a></li></ul></li><li class="has-flyout"><a href="/themen/medizin-gesundheitswesen" title="Medizin / Gesundheitswesen">Medizin / Gesundheitswesen</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/medizin-gesundheitswesen/gynaekologie" title="Gynäkologie"><strong>Gynäkologie</strong><span class="hint">Tabuthema Inkontinenz</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ausdauerbelastung" title="Ausdauerbelastung"><strong>Ausdauerbelastung</strong><span class="hint">Einfluss eines Ultramarathons</span></a></li><li><a href="/themen/medizin-gesundheitswesen/infektionserkrankungen" title="Infektionserkrankungen"><strong>Infektionserkrankungen</strong><span class="hint">Hepatitis</span></a></li><li><a href="/themen/medizin-gesundheitswesen/pilzerkrankungen" title="Pilzerkrankungen"><strong>Pilzerkrankungen</strong><span class="hint">Tödliche Gefahr</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ophthalmologie" title="Ophthalmologie"><strong>Ophthalmologie</strong><span class="hint">Neues von der Augenfront</span></a></li><li><a href="/themen/medizin-gesundheitswesen/impfung" title="Impfung"><strong>Impfung</strong><span class="hint">Impfungen – Fluch oder Segen?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/public-health" title="Public Health"><strong>Public Health</strong><span class="hint">Gesundheitsökonomie - Tauziehen um medizinische Ressourcen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/telemedizin" title="Telemedizin"><strong>Telemedizin</strong><span class="hint">Drahtlose Rettung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/notfall" title="Notfall"><strong>Notfall</strong><span class="hint">Damit alles läuft wie gelernt</span></a></li><li><a href="/themen/medizin-gesundheitswesen/studium" title="Studium"><strong>Studium</strong><span class="hint">Was soll ich studieren - Medizin etwa?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/lebensende" title="Lebensende"><strong>Lebensende</strong><span class="hint">Ist Suizid rechtens?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/krafttraining" title="Krafttraining"><strong>Krafttraining</strong><span class="hint">Krafttraining: von der Kriegstauglichkeit zum medizinischen Konzept</span></a></li><li><a href="/themen/medizin-gesundheitswesen/publizieren" title="Publizieren"><strong>Publizieren</strong><span class="hint">Gewusst wie!</span></a></li><li><a href="/themen/medizin-gesundheitswesen/arzneimittel" title="Arzneimittel"><strong>Arzneimittel</strong><span class="hint">Keine Wirkung ohne Nebenwirkung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/zirkadianer-rhythmus" title="Zirkadianer Rhythmus"><strong>Zirkadianer Rhythmus</strong><span class="hint">Einflussfaktor für die Gesundheit</span></a></li></ul></li><li class="has-flyout"><a href="/themen/digital" title="Digital">Digital</a><ul class="nav nav-vertical flyout"><li><a href="/themen/digital/online-publizieren" title="Online-Publizieren"><strong>Online-Publizieren</strong><span class="hint">Outreach: Unterstützung der Autoren bei der Verbreitung von Inhalten</span></a></li><li><a href="/themen/digital/testentwicklung" title="Testentwicklung"><strong>Testentwicklung</strong><span class="hint">Eyetracking bei der Entwicklung der Online-Version des d2-R</span></a></li><li><a href="/themen/digital/e-books" title="E-Books"><strong>E-Books</strong><span class="hint">E-Books als Bildungsmedium</span></a></li><li><a href="/themen/digital/e-assessment" title="E-Assessment"><strong>E-Assessment</strong><span class="hint">Betrugsverhalten aufdecken</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="https://www.hogrefe.de/shop/" title="Produkte">Produkte</a><ul class="nav nav-vertical dropdown"><li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/buecher.html">
			Bücher
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/psychologie-psychotherapie-und-psychiatrie.html">
			Psychologie, Psychotherapie und Psychiatrie
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/gesundheitswesen-und-medizin.html">
			Gesundheitswesen und Medizin
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/pflege-und-gesundheitsberufe.html">
			Pflege und Gesundheitsberufe
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/buecher/buchreihen.html">
			Buchreihen
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
				
	

	

		
				
						<li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/tests.html">
			Tests
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout two-col">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene.html">
			Klinische Verfahren - Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/trainings-und-foerderprogramme.html">
			Trainings- und Förderprogramme
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/entwicklungstests.html">
			Entwicklungstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/berufsbezogene-verfahren.html">
			Berufsbezogene Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/neuropsychologische-verfahren.html">
			Neuropsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/schultests.html">
			Schultests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-kinder-und-jugendliche.html">
			Klinische Verfahren - Kinder und Jugendliche
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/intelligenztests.html">
			Intelligenztests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/persoenlichkeitstests.html">
			Persönlichkeitstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/medizinpsychologische-verfahren.html">
			Medizinpsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/leistungstests.html">
			Leistungstests
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
		






<li class="has-flyout"><a href="/produkte/zeitschriften" title="Von Experten begutachtete Zeitschriften in deutscher und englischer Sprache aus den Bereichen Psychologie, Pflege und Medizin. Jetzt bestellen!">Zeitschriften</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/zeitschriften/zeitschriften-psychologie" title="Hogrefe Zeitschriften für Psychologie und Psychiatrie sind für Wissenschaftler und Forschende als auch für Praktiker weltweit von Bedeutung.">Zeitschriften Psychologie</a></li><li><a href="/produkte/zeitschriften/zeitschriften-pflege" title="Die Hogrefe Zeitschriften aus dem Bereich Pflege sind für Krankenhäuser, Praxen, Gesundheits- und Krankenpfleger sowie Pflegepädagogen von Bedeutung.">Zeitschriften Pflege</a></li><li><a href="/produkte/zeitschriften/zeitschriften-medizin" title="Die Hogrefe Zeitschriften für Medizin sind sowohl für Wissenschaftler und Kliniker in Forschungszentren, Krankenhäusern und Praxen weltweit von Bedeutung.">Zeitschriften Medizin</a></li></ul></li><li><a href="/produkte/neuerscheinungen" title="Finden Sie hier alle Hogrefe Neuerscheinungen aus den Bereichen Psychologie, Medizin und Pflege. Versandkostenfrei bei Hogrefe bestellen. ">Neuerscheinungen</a></li><li><a href="/produkte/elektronische-produkte" title="Der Hogrefe Shop bietet eine Vielzahl von elektronischen Produkten an. Hier können Sie sich einen Überblick über die elektronischen Produkte verschaffen.">Elektronische Produkte</a></li><li class="has-flyout"><a href="/produkte/enzyklopaedie-der-psychologie" title="Enzyklopädie der Psychologie dokumentiert den wissenschaftlichen Fortschritt des Faches Psychologie. Es ist ein umfassendes Nachschlagewerk für Psychologen.">Enzyklopädie der Psychologie</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-a" title="Themenbereich A"><strong>Themenbereich A</strong><span class="hint">Geschichte und Stellung der Psychologie innerhalb der Wissenschaften</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-b" title="Themenbereich B"><strong>Themenbereich B</strong><span class="hint">Methodologie und Methoden</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-c" title="Themenbereich C"><strong>Themenbereich C</strong><span class="hint">Theorie und Forschung</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-d" title="Themenbereich D"><strong>Themenbereich D</strong><span class="hint">Praxisgebiete</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="/training" title="Hogrefe bietet anwendungsorientierte Seminare, Webinare und Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Training</a><ul class="nav nav-vertical dropdown"><li><a href="/training/seminare" title="Hogrefe bietet anwendungsorientierte Seminare rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Seminare</a></li><li><a href="/training/webinare" title="Hogrefe bietet anwendungsorientierte Webinare rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Webinare</a></li><li><a href="/training/inhouse-schulungen" title="Hogrefe bietet anwendungsorientierte Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Inhouse-Schulungen</a></li></ul></li><li class="has-dropdown"><a href="/service" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Service</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/service/fuer-kunden/online-einkaufen" title="Für Kunden">Für Kunden</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-kunden/online-einkaufen" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Online einkaufen</a></li><li><a href="/service/fuer-kunden/fuer-zeitschriften-abonnenten" title="Für Zeitschriften-Abonnenten">Für Zeitschriften-Abonnenten</a></li><li><a href="/service/fuer-kunden/faq" title="FAQ">FAQ</a></li><li><a href="/service/fuer-kunden/aktuelle-prospekte" title="Hier finden Sie alle aktuellen Prospekte und Kataloge aus allen Hogrefe Fachbereichen. Wir bieten Ihnen eine Online-Ansicht und Bestellmöglichkeit.">Aktuelle Prospekte</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Für Autoren">Für Autoren</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Bücher und Testverfahren">Bücher und Testverfahren</a></li><li><a href="/service/fuer-autoren/zeitschriftenbeitraege" title="Zeitschriftenbeiträge">Zeitschriftenbeiträge</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Für Bibliothekare">Für Bibliothekare</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Hogrefe eLibrary">Hogrefe eLibrary</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-buchhaendler" title="Für Buchhändler">Für Buchhändler</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-buchhaendler/auslieferungen" title="Auslieferungen">Auslieferungen</a></li><li><a href="/service/fuer-buchhaendler/auslandsrepraesentanten" title="Auslandsrepräsentanten">Auslandsrepräsentanten</a></li><li><a href="/service/fuer-buchhaendler/werbematerial" title="Werbematerial">Werbematerial</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-dozenten/buecher" title="Für Dozenten">Für Dozenten</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-dozenten/buecher" title="Bücher">Bücher</a></li><li><a href="/service/fuer-dozenten/tests" title="Tests">Tests</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-studierende/hogrefe-on-tour" title="Für Studierende">Für Studierende</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-studierende/hogrefe-on-tour" title="Hogrefe on Tour - Hogrefe Mitarbeiter kommen an Ihre Uni und teilen Ihre Erfahrungen zum Einsatz von diagnostischen Testverfahren. Lernen Sie uns kennen!">Hogrefe on Tour</a></li><li><a href="https://www.hogrefe.de/studi-zone" title="Studi-Zone">Studi-Zone</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright/faq-studenten-hogrefe" title="Testschutz für Studenten">Testschutz für Studenten</a></li></ul></li><li><a href="/service/fuer-forschende" title="Für Forschende">Für Forschende</a></li><li class="has-flyout"><a href="/service/rights-permissions" title="Informationen zu Nachdruck und Abdruck sowie der Nutzung unserer Publikationen in anderen Sprachen und Ausgaben. Hogrefe Rights and Permissions.

">Rights & Permissions</a><ul class="nav nav-vertical flyout"><li><a href="/service/rights-permissions/abdruck-buecherzeitschriften" title="Abdruck Bücher/Zeitschriften">Abdruck Bücher/Zeitschriften</a></li><li><a href="/service/rights-permissions/abdruck-testverfahren" title="Abdruck Testverfahren">Abdruck Testverfahren</a></li><li><a href="/service/rights-permissions/nachdruck-testmaterialien" title="Hier können Sie eine Genehmigung zum individuellen Nachdruck von Testmaterialien beantragen. Durch die Nachdruckgenehmigung sind Sie dazu berechtigt, unsere Instruktionstexte und Items in Ihre Testunterlagen aufzunehmen.">Nachdruck Testmaterialien</a></li><li><a href="/service/rights-permissions/foreign-rights" title="Foreign Rights">Foreign Rights</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright" title="Hier finden Sie Fragen und Antworten rund um die Nutzungsbedingungen, den Testschutz und das Copyright unserer Testverfahren. Klicken Sie hier!">Testschutz und Copyright</a></li></ul></li><li class="has-flyout"><a href="/service/presse" title="Presse">Presse</a><ul class="nav nav-vertical flyout"><li><a href="/service/presse/pressemitteilungen" title="Hier finden Journalisten und Interessierte eine Übersicht von Hogrefe Pressemitteilungen. Zum Hogrefe Pressebereich!">Pressemitteilungen</a></li><li><a href="/service/presse/pressespiegel" title="Im Hogrefe Pressespiegel finden Sie eine Zusammenstellung aktueller Presseberichte über die Hogrefe Verlagsgruppe. Zum Hogrefe Pressespiegel!">Pressespiegel</a></li><li><a href="/service/presse/rezensionsexemplare" title="Liebe Pressekollegen, Sie möchten ein Rezensionsexemplar bestellen? Dann besuchen Sie hier den Hogrefe Pressebereich.">Rezensionsexemplare</a></li><li><a href="/service/presse/presseverteiler" title="Sie können sich hier in unsere Hogrefe-Presseverteiler für Programmvorschauen und Gesamtverzeichnisse eintragen. Hier kostenlos bestellen!">Presseverteiler</a></li></ul></li><li><a href="/service/fuer-anzeigenkunden" title="Für Anzeigenkunden">Für Anzeigenkunden</a></li></ul></li><li class="has-dropdown"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Unternehmen">Unternehmen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Hogrefe Verlagsgruppe">Hogrefe Verlagsgruppe</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/hogrefe-verlagsgruppe/vision" title="Vision">Vision</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/facts-figures" title="Facts &amp; Figures">Facts & Figures</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/standorte" title="Standorte">Standorte</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/geschichte" title="Geschichte">Geschichte</a></li></ul></li><li><a href="/unternehmen/hogrefe-consulting" title="Hogrefe Consulting">Hogrefe Consulting</a></li><li><a href="/unternehmen/testzentrale" title="Testzentrale">Testzentrale</a></li><li class="has-flyout"><a href="/unternehmen/karriere" title="Karriere">Karriere</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/karriere/offene-stellen" title="Hier finden Sie unsere aktuellen Stellenangebote. Bewerben Sie sich jetzt! Hier mehr erfahren">Offene Stellen</a></li><li><a href="/unternehmen/karriere/hogrefe-als-arbeitgeber" title="Hogrefe als Arbeitgeber">Hogrefe als Arbeitgeber</a></li><li><a href="/unternehmen/karriere/kontakt" title="Kontakt">Kontakt</a></li></ul></li></ul></li>            <li class="search-label">
                <label for="i-search-input-toggle" class="icon icon-replace icon-medium icon-search">Suche</label>
            </li></ul>
        </nav>

        <nav class="meta-navigation" role="navigation">
            <ul class="nav nav-service"><li><a href="/veranstaltungen/tagungen-und-kongresse" title="Tagungen und Kongresse">Tagungen und Kongresse</a></li><li><a href="https://www.psychjob.eu/de" title="PsychJob">PsychJob</a></li><li><a href="/newsletter" title="Hier können Sie kostenfrei und ganz unverbindlich die Hogrefe-Newsletter für die Bereiche Psychologie, Pflege und Medizin abonnieren. Jetzt kostenlos anmelden!">Newsletter</a></li><li><a href="/kontakt" title="Kontakt" class="header-icon icon-mail">Kontakt</a></li></ul>
            
                <ul class="nav nav-meta">
    
    <li class="has-dropdown" data-account>
        <a href="/shop/customer/account/" class="header-icon icon-login">Anmelden</a>
        <section class="dropdown">
            <p><a class="button" href="/shop/customer/account">Anmelden</a></p>
            <h5 class="h4">Sie haben noch kein Konto?</h5>
            <p><a href="/shop/customer/account/create">Jetzt registrieren.</a></p>
        </section>
    </li>
    <li>
        <a href="/shop/shoppinglist/" class="wishlist header-icon icon-like">Merklisten</a>
    </li>
    <li class="has-dropdown" data-cart>
        <a href="/shop/checkout/cart" class="header-icon icon-cart">
            Warenkorb
        </a>

        <section class="dropdown">
            <p class="panel">
                Es befinden sich keine Artikel im Warenkorb
            </p>

            <p class="panel">
                <a class="button primary" href="/shop/checkout/cart">Zum Warenkorb</a>
            </p>
        </section>
    </li>
    <li class="search-label">
        <label for="i-search-input-toggle" class="header-icon icon-search">Suchen</label>
    </li>
</ul>
            
        </nav>

        
            <input type="checkbox" id="i-search-input-toggle" class="search-input-toggle" />
            <form class="search" action="/shop/catalogsearch/result/" method="get" role="search">
                <fieldset>
                    <input type="search" name="q" placeholder="Titel, Autor, ISBN" />
                    <button class="icon icon-search" type="submit" name="search-submit" value="">Suchen</button>
                </fieldset>
            </form>
        
    </div>
</header>


<main role="main" id="content">
    <a name="content-start"></a>
    
	<nav class="breadcrumb"><ol><li><a href="/" class="icon icon-replace icon-medium icon-home">hogrefe.de</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe">Unternehmen</a></li><li><a href="/unternehmen/karriere">Karriere</a></li><li>Offene Stellen</li></ol></nav>
    
	<div class="content-section grid grid-1-2">
		<aside>
			<nav class="content-navigation" role="navigation"><ul class="nav nav-vertical"></ul></ul></nav>
			
		</aside>
		<div class="right">
			<!--TYPO3SEARCH_begin-->
			<section id="c6891" class="content-section header-outside"><div class="content grid grid-1"><div ><figure class=" media-1/2"><img src="/fileadmin/_processed_/5/5/csm_Hersteller_16x6_1000Pix_4a6c35e744.jpg" srcset="/fileadmin/_processed_/5/5/csm_Hersteller_16x6_1000Pix_a51a35af1e.jpg 600w,/fileadmin/_processed_/5/5/csm_Hersteller_16x6_1000Pix_70b995cb37.jpg 800w,/fileadmin/user_upload/global/Karriere_DE/Offene_Stellen/Hersteller_16x6_1000Pix.jpg 1200w,/fileadmin/user_upload/global/Karriere_DE/Offene_Stellen/Hersteller_16x6_1000Pix.jpg 1600w" sizes="100vw"  alt=""></figure></div><div ><p><b> </b>Die Hogrefe Verlagsgruppe ist ein Fachverlag mit Standorten in 15 Ländern weltweit. Das Programm der Verlagsgruppe umfasst über 2‘500 Bücher, 42 Zeitschriften und 1.600 Testverfahren in den Bereichen Psychologie, Gesundheit, Medizin und Pflege.</p>
<p>Bei der Hogrefe AG in Bern suchen wir zur Unterstützung der Zeitschriftenherstellung per 01.06.2018 oder nach Vereinbarung, eine kompetente und motivierte Person als</p>
<h2>Production Editor Zeitschriften (m/w) 80%, mit Schwerpunkt E-Publishing</h2>
<h4> In dieser Position</h4><ul><li>sind Sie verantwortlich für das rechtzeitige und formal korrekte Erscheinen diverser Fachzeitschriften - sowohl gedruckt als auch online</li><li>unterstützen Sie die Entwicklung und Einführung der E-Publishing Angebote</li><li>übernehmen Sie die Koordination zwischen den Redaktionen, Autoren und externen Herstellungsbetrieben</li><li>bereiten Sie Manuskripte für die Satzherstellung auf und bearbeiten sie im Redaktionssystem, holen Druckfreigaben ein, übertragen Korrekturen, integrieren Eigen- und Fremdanzeigen und erteilen Produktionsaufträge</li><li>sind Sie die interne und externe Kontaktperson für alle Supportanfragen zur Software Editorial Manager® (1st- und 2nd-Level) und weiterer Fachanwendungen</li></ul><h4>Was wir von Ihnen erwarten</h4><ul><li>Abgeschlossene Berufsausbildung, kaufmännisch oder typographisch</li><li>Erfahrung in der Verlagsbranche und/oder im E-Publishing (Redaktionssysteme) ist von Vorteil</li><li>Fundierte Kenntnisse der Office-Palette; ERP (Navision)- und Adobe-CS-Kenntnisse sind von Vorteil</li><li>Grosses Interesse an produktionstechnischen und redaktionellen Abläufen </li><li>Sehr exakte und selbstständige Arbeitsweise</li><li>Stilsicheres Deutsch und gute Englischkenntnisse in Wort und Schrift</li><li>Flexibilität und Teamgeist </li></ul><h4>Wir bieten</h4>
<p>eine interessante und sehr vielseitige Tätigkeit, gleitende Arbeitszeit und eine moderne Infrastruktur an einem zentralen Arbeitsort in Bern bei einem renommierten, international tätigen Verlag. </p>
<p><b></b></p>
<h4>Interessiert?</h4>
<p>Bewerben Sie sich noch heute mit Ihren vollständigen Bewerbungsunterlagen, bevorzugt in elektronischer Form. Bitte geben Sie den möglichen Eintrittstermin und Ihre Gehaltsvorstellungen auf 100% an.</p>
<p><br />Hogrefe AG<br />Personalabteilung<br />Melanie Stettler, Länggass-Strasse 76, 3000 Bern 9<br /><a href="mailto:bewerbungen@hogrefe.ch">bewerbungen@hogrefe.ch</a>, <a href="http://www.hogrefe.com" target="_blank">www.hogrefe.com</a></p></div></div></section>
			<!--TYPO3SEARCH_end-->

		</div>
	</div>


</main>



<footer class="site-footer" role="contentinfo">
	<div class="footer-upper container">
		<ul>
			<li>					<h5>Newsletter</h5>
					<p>Unser Newsletter informiert Sie über:</p>
					<ul>
						<li>- exklusive Angebote</li>
						<li>- Produktneuheiten</li>
					</ul>
					<form class="newsletter-register" action="/newsletter" method="GET">
						<label for="newsletter-email-input" class="sr-only">E-Mail</label>
						<input name="email" id="newsletter-email-input" type="email" placeholder="email@example.com"/>
						<button type="submit" class="secondary">anmelden</button>
					</form></li><li><h5>Kundenservice</h5><ul class="bordered"><li><a href="/kundenservice/faq" title="FAQ">FAQ</a></li><li><a href="/kundenservice/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li></ul><h5><a href="/kundenservice/agb/agb-mit-widerrufsbelehrung">AGB</a></h5><ul><li><a href="/kundenservice/agb/agb-mit-widerrufsbelehrung" title="AGB mit Widerrufsbelehrung">AGB mit Widerrufsbelehrung</a></li><li><a href="/kundenservice/agb/nutzungsbestimmung-ebooks" title="Nutzungsbestimmung eBooks">Nutzungsbestimmung eBooks</a></li><li><a href="/kundenservice/impressum" title="Impressum">Impressum</a></li></ul></li>
			<li>
				<h5>Kontakt</h5>
				<address class="vcard" itemscope="" itemtype="http://schema.org/LocalBusiness">
<p>
  <strong class="fn org" itemprop="name">Hogrefe Verlag GmbH &amp; Co. KG</strong><br><br>
    <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
      
        <span class="street-address" itemprop="streetAddress">Merkelstraße 3</span><br>  
        <span class="postal-code" itemprop="postalCode">D-37085</span>  
        <span class="locality" itemprop="addressLocality">Göttingen</span>
    </span>
</p>
<ul>
  
    <li class="icon icon-before icon-phone"><span itemprop="telephone"><a href="tel:+49551999500">+49 551 999 50 0</a></span></li>  
    <li class="icon icon-before icon-document"><span itemprop="faxNumber"><a href="fax:+4955199950111">+49 551 999 50 111</a></span></li>
    <li class="icon icon-before icon-mail"><span itemprop="email"><a href="mailto:verlag@hogrefe.de">verlag@hogrefe.de</a></span></li>  
</ul>
</address>
			</li>
			
			<li>
				<h5>International Websites</h5>
				<span><a href="/international-websites" data-fancybox="" data-fancybox-type="ajax">Wählen Sie eine Website</a></span>
				<ul class="social-media"><h5>Social Media</h5><li><a href="https://www.facebook.com/hogrefe.verlag/" class="icon icon-replace icon-circled icon-facebook">Facebook</a></li><li><a href="https://www.youtube.com/user/hogrefeverlag" class="icon icon-replace icon-circled icon-youtube">YouTube</a></li></ul>
			</li>
			
		</ul>
	</div>
	<div class="footer-lower container">
		<ul><li><h5>Testzentrale</h5><p>Die Testzentrale ist ein Fachversand, spezialisiert auf den Vertrieb von Testverfahren zu psychologischer Diagnostik.</p><a href="https://www.testzentrale.de/" class="icon icon-after icon-chevron-right">Zur Testzentrale</a></li><li><h5>PsychJob</h5><p>Täglich neue Stellenangebote: Der Hogrefe Online-Stellenmarkt für Psychologen.</p><a href="https://www.psychjob.eu/de" class="icon icon-after icon-chevron-right">Zu PsychJob</a></li><li><h5>Dorsch Lexikon</h5><p>Dorsch – Lexikon der Psychologie in Neuauflage. Die komplette Psychologie – inklusive Onlinezugang für 24 Monate unter</p><a href="https://portal.hogrefe.com/dorsch/de/ueber-den-dorsch/" target="_blank" class="icon icon-after icon-chevron-right">Dorsch Lexikon online</a></li><li><h5>Psychlehrbuchplus</h5><p>Wertvolles Wissen kostenfrei nutzen! Profitieren Sie von unseren Online-Materialien zu unseren Lehrbüchern.</p><a href="http://www3.hogrefe.de/buecher/lehrbuecher/psychlehrbuchplus/" target="_blank" class="icon icon-after icon-chevron-right">Zum Psychlehrbuchplus</a></li></ul>
	</div>
</footer>





        <!--[if gte IE 9 | !IE ]>-->
            <script src="/assets/js/dist/main.js?v=391e832"></script>
        <!--<![endif]-->

</body>
</html>