<!DOCTYPE html>
<html class="no-js" lang="de-DE">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<meta charset="utf-8">

<!-- 
	Implementierung & Design VOTUM GmbH http://www.votum.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->
<base href="https://www.hogrefe.de/">

<meta name="generator" content="TYPO3 CMS">
<meta name="description" content="Wir freuen uns auf das 9. Frankfurter Forum am 28. März 2019 zu dem Thema Diagnostik und Förderung von Motivation. Weitere Informationen">
<meta name="keywords" content="Frankfurter Forum, Hogrefe, Diagnostik und Förderung von Motivation">
<meta name="robots" content="INDEX,FOLLOW">
<script type="text/javascript">
/*<![CDATA[*/
/*TS_inlineJS*/

        document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
        document.documentMode && (document.documentElement.className += ' ie' + document.documentMode + 'mode');
        ('objectFit' in document.documentElement.style === false) && (document.documentElement.className += ' no-object-fit');


/*]]>*/
</script>






<title>9. Frankfurter Forum 2019 - Hogrefe Verlag</title><link rel="canonical" href="https://www.hogrefe.de/veranstaltungen/frankfurter-forum/9-frankfurter-forum-2019" />            <link rel="apple-touch-icon" sizes="57x57" href="/assets/img/favicons/apple-touch-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/assets/img/favicons/apple-touch-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/assets/img/favicons/apple-touch-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/assets/img/favicons/apple-touch-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/assets/img/favicons/apple-touch-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/assets/img/favicons/apple-touch-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/assets/img/favicons/apple-touch-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/assets/img/favicons/apple-touch-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/favicons/apple-touch-icon-180x180.png">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-32x32.png" sizes="32x32">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-194x194.png" sizes="194x194">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-96x96.png" sizes="96x96">
            <link rel="icon" type="image/png" href="/assets/img/favicons/android-chrome-192x192.png" sizes="192x192">
            <link rel="icon" type="image/png" href="/assets/img/favicons/favicon-16x16.png" sizes="16x16">
            <link rel="manifest" href="/assets/img/favicons/manifest.json">
            <link rel="shortcut icon" href="/assets/img/favicons/favicon.ico">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="/assets/img/favicons/mstile-144x144.png">
            <meta name="msapplication-config" content="/assets/img/favicons/browserconfig.xml">            <!--[if gt IE 9 | !IE ]>-->
                <link rel="stylesheet" href="/assets/css/dist/styles-a5880dcd5f3e67257a5444041f30daa0.css">
                <script src="/assets/js/dist/compatibility/polyfill.picturefill.js?v=1cd9f78"></script>
            <!--<![endif]-->
            <!--[if IE 9]>
                <link rel="stylesheet" href="/assets/css/dist/styles-split-a5880dcd5f3e67257a5444041f30daa0.css">
            <![endif]-->
            <script src="/assets/js/dist/compatibility/polyfill.promise.js?v=1cd9f78"></script>
            <!--[if lte IE 9]>
                <script src="/assets/js/dist/lib/better-dom/dist/better-dom-legacy.js?v=1cd9f78"></script>
            <![endif]-->            <link rel="author" href="humans.txt" /><meta property="og:title" content="9. Frankfurter Forum 2019"/><meta property="og:url" content="https://www.hogrefe.de/veranstaltungen/frankfurter-forum/9-frankfurter-forum-2019" /><meta property="og:type" content="website" /><meta property="og:description" content="Wir freuen uns auf das 9. Frankfurter Forum am 28. März 2019 zu dem Thema Diagnostik und Förderung von Motivation. Weitere Informationen" />

<meta name="google-site-verification" content="PaNMMiQL80xgS7R5f9d2xfgPjAZ_uo8phmIdJDsq9KA" />
</head>
<body>



<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NXNVRV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({'gtm.start':
					new Date().getTime(), event: 'gtm.js'});
		var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-NXNVRV');
</script>


<!--[if lt IE 9]>
<p class="browsehappy" style="background: #eaee73; text-align:center; font-size: 16px; display: block; line-height:40px;">
    You are using an <strong>outdated</strong> browser.
    Please <a href="http://browsehappy.com/" style="color: #bd0603; font-weight: bold" target="_blank">upgrade your browser</a> to improve your experience.
</p>
<![endif]-->

<header role="banner" class="banner" id="site-header">
    <div class="container">
        <p class="brand">
		<a href="/">
			<picture>
				<source type="image/svg+xml" srcset="/assets/img/hogrefe-logo.svg">
				<img src="/assets/img/hogrefe-logo.png" alt="">
			</picture>
		</a>
        </p>
        <p><a class="skip-to-content" href="#content-start">Zum Hauptinhalt springen</a></p>

        <nav class="primary-navigation" role="navigation">
            <ul class="nav nav-primary"><li class="has-dropdown"><a href="/themen" title="Themen">Themen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/themen/im-fokus" title="Im Fokus">Im Fokus</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/im-fokus/zeitschrift" title="Zeitschrift"><strong>Zeitschrift</strong><span class="hint">Psychologische Rundschau</span></a></li><li><a href="/themen/im-fokus/was-sagt-die-psychologie" title="Was sagt die Psychologie?"><strong>Was sagt die Psychologie?</strong><span class="hint">Elfmeterschießen</span></a></li><li><a href="/themen/im-fokus/app-rezension" title="App-Rezension"><strong>App-Rezension</strong><span class="hint">Medizin-Apps im Test</span></a></li><li><a href="/themen/im-fokus/sexualisierte-gewalt" title="Sexualisierte Gewalt"><strong>Sexualisierte Gewalt</strong><span class="hint">Umgang mit sexualisierter Gewalt</span></a></li><li><a href="/themen/im-fokus/der-neue-dorsch" title="Der neue Dorsch"><strong>Der neue Dorsch</strong><span class="hint">Interview mit dem Herausgeber</span></a></li><li><a href="/themen/im-fokus/traurigkeit" title="Traurigkeit"><strong>Traurigkeit</strong><span class="hint">Traurigkeit im großen Glückskonzert der Erfolgreichen</span></a></li><li><a href="/themen/im-fokus/neue-buchreihe" title="Neue Buchreihe"><strong>Neue Buchreihe</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/im-fokus/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Fachzeitschrift «Psychiatrische Pflege»</span></a></li><li><a href="/themen/im-fokus/in-eigener-sache" title="In eigener Sache"><strong>In eigener Sache</strong><span class="hint">Die neue Marke Hogrefe</span></a></li><li><a href="/themen/im-fokus/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei Erwachsenen mit Behinderung</span></a></li><li><a href="/themen/im-fokus/kulturfairness" title="Kulturfairness"><strong>Kulturfairness</strong><span class="hint">Kulturunabhängige Intelligenzdiagnostik bei Flüchtlingen</span></a></li><li><a href="/themen/im-fokus/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/im-fokus/hochschule" title="Hochschule"><strong>Hochschule</strong><span class="hint">Hogrefe on tour</span></a></li></ul></li><li class="has-flyout"><a href="/themen/klinik" title="Klinik">Klinik</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/klinik/entspannung" title="Entspannung"><strong>Entspannung</strong><span class="hint">Auf Reisen mit Kapitän Nemo</span></a></li><li><a href="/themen/klinik/gesundheit" title="Gesundheit"><strong>Gesundheit</strong><span class="hint">Ressourcenaktivierung</span></a></li><li><a href="/themen/klinik/therapie" title="Therapie"><strong>Therapie</strong><span class="hint">Ethik in der Psychotherapie</span></a></li><li><a href="/themen/klinik/neuropsychologische-diagnostik" title="Neuropsychologische Diagnostik"><strong>Neuropsychologische Diagnostik</strong><span class="hint">Anwendung der NAB</span></a></li><li><a href="/themen/klinik/autismusdiagnostik" title="Autismusdiagnostik"><strong>Autismusdiagnostik</strong><span class="hint">Autismusdiagnostik bei geistiger Behinderung</span></a></li><li><a href="/themen/klinik/verhaltenstherapie" title="Verhaltenstherapie"><strong>Verhaltenstherapie</strong><span class="hint">Exposition</span></a></li><li><a href="/themen/klinik/burnout" title="Burnout"><strong>Burnout</strong><span class="hint">Zusatzdiagnose Burnout</span></a></li><li><a href="/themen/klinik/forschung" title="Forschung"><strong>Forschung</strong><span class="hint">Registered Reports</span></a></li><li><a href="/themen/klinik/klassifikationssysteme" title="Klassifikationssysteme"><strong>Klassifikationssysteme</strong><span class="hint">Das AMDP-System</span></a></li><li><a href="/themen/klinik/pruefungsangst" title="Prüfungsangst"><strong>Prüfungsangst</strong><span class="hint">Und täglich grüßt die Prüfungsangst</span></a></li><li><a href="/themen/klinik/sucht" title="Sucht"><strong>Sucht</strong><span class="hint">Glücksspielsucht im Umfeld</span></a></li></ul></li><li class="has-flyout"><a href="/themen/schule-und-entwicklung" title="Schule und Entwicklung">Schule und Entwicklung</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/schule-und-entwicklung/motorik" title="Motorik"><strong>Motorik</strong><span class="hint">Motorische Basiskompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/lesen-lernen" title="Lesen lernen"><strong>Lesen lernen</strong><span class="hint">Lesen lernen mit Down-Syndrom?</span></a></li><li><a href="/themen/schule-und-entwicklung/inklusion" title="Inklusion"><strong>Inklusion</strong><span class="hint">Schulische Inklusion – Herausforderungen und Chancen</span></a></li><li><a href="/themen/schule-und-entwicklung/krippe-und-kita" title="Krippe und Kita"><strong>Krippe und Kita</strong><span class="hint">Wie viel Krippe braucht das Kind?</span></a></li><li><a href="/themen/schule-und-entwicklung/leseschwaeche" title="Leseschwäche"><strong>Leseschwäche</strong><span class="hint">ELFE-II: Ein Leseverständnistest für Erst- bis Siebtklässler</span></a></li><li><a href="/themen/schule-und-entwicklung/schulpsychologie" title="Hier finden Sie spannende Themenartikel und Interviews rund um die Schulpsychologie. Hier mehr erfahren:"><strong>Schulpsychologie</strong><span class="hint">Psychologie im Schulalltag</span></a></li><li><a href="/themen/schule-und-entwicklung/intelligenz" title="Intelligenz"><strong>Intelligenz</strong><span class="hint">Tailored testing mit dem AID 3</span></a></li><li><a href="/themen/schule-und-entwicklung/grafomotorik" title="Grafomotorik"><strong>Grafomotorik</strong><span class="hint">Diagnostik von Grafomotorik</span></a></li><li><a href="/themen/schule-und-entwicklung/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Didacta 2017</span></a></li><li><a href="/themen/schule-und-entwicklung/sprachentwicklung" title="Sprachentwicklung"><strong>Sprachentwicklung</strong><span class="hint">Zweisprachigkeit und DaZ</span></a></li><li><a href="/themen/schule-und-entwicklung/emotionale-entwicklung" title="Emotionale Entwicklung"><strong>Emotionale Entwicklung</strong><span class="hint">Emotionale Kompetenzen</span></a></li><li><a href="/themen/schule-und-entwicklung/case-studies" title="Case-Studies"><strong>Case-Studies</strong><span class="hint">Einsatz des SON-R 6-40 bei UMF</span></a></li><li><a href="/themen/schule-und-entwicklung/einschulung" title="Einschulung"><strong>Einschulung</strong><span class="hint">Würzburger Vorschultest</span></a></li><li><a href="/themen/schule-und-entwicklung/entwicklungsdiagnostik-im-kindergarten" title="Entwicklungsdiagnostik im Kindergarten"><strong>Entwicklungsdiagnostik im Kindergarten</strong><span class="hint">DESK 3-6 R: Dortmunder Entwicklungsscreening für den Kindergarten - Revision</span></a></li><li><a href="/themen/schule-und-entwicklung/fruehkindliche-entwicklungsdiagnostik" title="Frühkindliche Entwicklungsdiagnostik"><strong>Frühkindliche Entwicklungsdiagnostik</strong><span class="hint">FREDI 0-3: Frühkindliches Entwicklungsdiagnostikum für Kinder von 0-3 Jahren</span></a></li><li><a href="/themen/schule-und-entwicklung/praevention" title="Prävention"><strong>Prävention</strong><span class="hint">Resilienz bei Kindern</span></a></li><li><a href="/themen/schule-und-entwicklung/rechenschwaeche" title="Rechenschwäche"><strong>Rechenschwäche</strong><span class="hint">Basismathematische Diagnostik</span></a></li></ul></li><li class="has-flyout"><a href="/themen/human-resources" title="Human Resources">Human Resources</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/human-resources/talentmanagement" title="Talentmanagement"><strong>Talentmanagement</strong><span class="hint">Herausforderungen im Talentmanagement</span></a></li><li><a href="/themen/human-resources/gesundheitsmanagement" title="Gesundheitsmanagement"><strong>Gesundheitsmanagement</strong><span class="hint">Ressourcenaktivierung</span></a></li><li><a href="/themen/human-resources/hr-management" title="HR-Management"><strong>HR-Management</strong><span class="hint">Personalentwicklung</span></a></li><li><a href="/themen/human-resources/fuehrungsstil" title="Führungsstil"><strong>Führungsstil</strong><span class="hint">Diagnostik von Führungsstilen mit dem Leadership Style Assessment (LSA)</span></a></li><li><a href="/themen/human-resources/kongresse" title="Kongresse"><strong>Kongresse</strong><span class="hint">Das war der 5. Hogrefe Fachkongress</span></a></li><li><a href="/themen/human-resources/konflikt" title="Konflikt"><strong>Konflikt</strong><span class="hint">Konflikte erlebbar machen</span></a></li><li><a href="/themen/human-resources/persoenlichkeitsdiagnostik" title="Dunkle Triade"><strong>Persönlichkeitsdiagnostik</strong><span class="hint">Dunkle Triade</span></a></li><li><a href="/themen/human-resources/fuehrung" title="Führung"><strong>Führung</strong><span class="hint">Das LEAD-Führungsfeedback</span></a></li><li><a href="/themen/human-resources/personalauswahl" title="Personalauswahl"><strong>Personalauswahl</strong><span class="hint">Zankapfel Arbeitszeugnis</span></a></li><li><a href="/themen/human-resources/personalentwicklung" title="Personalentwicklung"><strong>Personalentwicklung</strong><span class="hint">Arbeitsmotive</span></a></li><li><a href="/themen/human-resources/case-studies" title="Case Studies"><strong>Case Studies</strong><span class="hint">Erfolgreiche Auswahl von IT-Nachwuchskräften bei der FDM Group</span></a></li></ul></li><li class="has-flyout"><a href="/themen/pflege-und-health-professionals" title="Pflege und Health professionals">Pflege und Health professionals</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/pflege-und-health-professionals/chronische-erkrankungen" title="Chronische Erkrankungen"><strong>Chronische Erkrankungen</strong><span class="hint">Fließen und Erstarren</span></a></li><li><a href="/themen/pflege-und-health-professionals/health-profession-care" title="Health Profession Care"><strong>Health Profession Care</strong><span class="hint">Physiotherapie als Wissenschaft</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegebildung" title="Pflegebildung"><strong>Pflegebildung</strong><span class="hint">Pflegebildung im deutschsprachigen Raum</span></a></li><li><a href="/themen/pflege-und-health-professionals/familiengesundheitspflege" title="Familiengesundheitspflege"><strong>Familiengesundheitspflege</strong><span class="hint">Gemeindenahe Pflege</span></a></li><li><a href="/themen/pflege-und-health-professionals/schmerz" title="Schmerz und Schmerzmanagement"><strong>Schmerz</strong><span class="hint">Die verwundete Persönlichkeit</span></a></li><li><a href="/themen/pflege-und-health-professionals/dementia-care" title="Dementia Care"><strong>Dementia Care</strong><span class="hint">Stigmatisierung von Menschen mit Demenz</span></a></li><li><a href="/themen/pflege-und-health-professionals/migration" title="Migration"><strong>Migration</strong><span class="hint">Gerechte Gesundheit?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegewissenschaft" title="Pflegewissenschaft"><strong>Pflegewissenschaft</strong><span class="hint">Wo bleibt die Pflege bei der Pflege?</span></a></li><li><a href="/themen/pflege-und-health-professionals/pflegeklassifikationen" title="Pflegeklassifikationen"><strong>Pflegeklassifikationen</strong><span class="hint">Transfer des Advanced Nursing Process in die Praxis</span></a></li><li><a href="/themen/pflege-und-health-professionals/palliative-care" title="Palliative Care"><strong>Palliative Care</strong><span class="hint">Professionelle Pflege in der Palliative Care</span></a></li><li><a href="/themen/pflege-und-health-professionals/gerontologie" title="Gerontologie"><strong>Gerontologie</strong><span class="hint">Ein Interview</span></a></li><li><a href="/themen/pflege-und-health-professionals/psychiatrische-pflege" title="Psychiatrische Pflege"><strong>Psychiatrische Pflege</strong><span class="hint">Die neue Fachzeitschrift</span></a></li></ul></li><li class="has-flyout"><a href="/themen/medizin-gesundheitswesen" title="Medizin / Gesundheitswesen">Medizin / Gesundheitswesen</a><ul class="nav nav-vertical flyout two-col"><li><a href="/themen/medizin-gesundheitswesen/gynaekologie" title="Gynäkologie"><strong>Gynäkologie</strong><span class="hint">Tabuthema Inkontinenz</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ausdauerbelastung" title="Ausdauerbelastung"><strong>Ausdauerbelastung</strong><span class="hint">Einfluss eines Ultramarathons</span></a></li><li><a href="/themen/medizin-gesundheitswesen/infektionserkrankungen" title="Infektionserkrankungen"><strong>Infektionserkrankungen</strong><span class="hint">Transfusionsbedingte Infektionen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/pilzerkrankungen" title="Pilzerkrankungen"><strong>Pilzerkrankungen</strong><span class="hint">Tödliche Gefahr</span></a></li><li><a href="/themen/medizin-gesundheitswesen/ophthalmologie" title="Ophthalmologie"><strong>Ophthalmologie</strong><span class="hint">Neues von der Augenfront</span></a></li><li><a href="/themen/medizin-gesundheitswesen/impfung" title="Impfung"><strong>Impfung</strong><span class="hint">Impfungen – Fluch oder Segen?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/public-health" title="Public Health"><strong>Public Health</strong><span class="hint">Gesundheitsökonomie - Tauziehen um medizinische Ressourcen</span></a></li><li><a href="/themen/medizin-gesundheitswesen/telemedizin" title="Telemedizin"><strong>Telemedizin</strong><span class="hint">Drahtlose Rettung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/notfall" title="Notfall"><strong>Notfall</strong><span class="hint">Damit alles läuft wie gelernt</span></a></li><li><a href="/themen/medizin-gesundheitswesen/studium" title="Studium"><strong>Studium</strong><span class="hint">Was soll ich studieren - Medizin etwa?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/lebensende" title="Lebensende"><strong>Lebensende</strong><span class="hint">Ist Suizid rechtens?</span></a></li><li><a href="/themen/medizin-gesundheitswesen/krafttraining" title="Krafttraining"><strong>Krafttraining</strong><span class="hint">Krafttraining: von der Kriegstauglichkeit zum medizinischen Konzept</span></a></li><li><a href="/themen/medizin-gesundheitswesen/publizieren" title="Publizieren"><strong>Publizieren</strong><span class="hint">Gewusst wie!</span></a></li><li><a href="/themen/medizin-gesundheitswesen/arzneimittel" title="Arzneimittel"><strong>Arzneimittel</strong><span class="hint">Keine Wirkung ohne Nebenwirkung</span></a></li><li><a href="/themen/medizin-gesundheitswesen/zirkadianer-rhythmus" title="Zirkadianer Rhythmus"><strong>Zirkadianer Rhythmus</strong><span class="hint">Einflussfaktor für die Gesundheit</span></a></li></ul></li><li class="has-flyout"><a href="/themen/digital" title="Digital">Digital</a><ul class="nav nav-vertical flyout"><li><a href="/themen/digital/online-publizieren" title="Online-Publizieren"><strong>Online-Publizieren</strong><span class="hint">Recherchieren auf ScienceOpen</span></a></li><li><a href="/themen/digital/testentwicklung" title="Testentwicklung"><strong>Testentwicklung</strong><span class="hint">Eyetracking bei der Entwicklung der Online-Version des d2-R</span></a></li><li><a href="/themen/digital/e-books" title="E-Books"><strong>E-Books</strong><span class="hint">eLibrary 100 Bibliotheken</span></a></li><li><a href="/themen/digital/e-assessment" title="E-Assessment"><strong>E-Assessment</strong><span class="hint">Betrugsverhalten aufdecken</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="https://www.hogrefe.de/shop/" title="Produkte">Produkte</a><ul class="nav nav-vertical dropdown"><li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/buecher.html">
			Bücher
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/psychologie-psychotherapie-und-psychiatrie.html">
			Psychologie, Psychotherapie und Psychiatrie
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/gesundheitswesen-und-medizin.html">
			Gesundheitswesen und Medizin
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/buecher/pflege-und-gesundheitsberufe.html">
			Pflege und Gesundheitsberufe
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/buecher/buchreihen.html">
			Buchreihen
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
				
	

	

		
				
						<li class="has-flyout">
					
			

		<a href="https://www.hogrefe.de/shop/tests.html">
			Tests
		</a>
		
			
				
	
			<ul class="nav nav-vertical flyout two-col">
		
	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-erwachsene.html">
			Klinische Verfahren - Erwachsene
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/trainings-und-foerderprogramme.html">
			Trainings- und Förderprogramme
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/entwicklungstests.html">
			Entwicklungstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/berufsbezogene-verfahren.html">
			Berufsbezogene Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/neuropsychologische-verfahren.html">
			Neuropsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/schultests.html">
			Schultests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/klinische-verfahren-kinder-und-jugendliche.html">
			Klinische Verfahren - Kinder und Jugendliche
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/intelligenztests.html">
			Intelligenztests
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/persoenlichkeitstests.html">
			Persönlichkeitstests
		</a>
		
		</li>
	


	
		
	

	

		<li>

		<a href="https://www.hogrefe.de/shop/tests/medizinpsychologische-verfahren.html">
			Medizinpsychologische Verfahren
		</a>
		
		</li>
	


	
		
	

	

		
				
						<li>
					
			

		<a href="https://www.hogrefe.de/shop/tests/leistungstests.html">
			Leistungstests
		</a>
		
		</li>
	


	
</ul>

			
		
		</li>
	


			
		






<li class="has-flyout"><a href="/produkte/zeitschriften" title="Von Experten begutachtete Zeitschriften in deutscher und englischer Sprache aus den Bereichen Psychologie, Pflege und Medizin. Jetzt bestellen!">Zeitschriften</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/zeitschriften/zeitschriften-psychologie" title="Hogrefe Zeitschriften für Psychologie und Psychiatrie sind für Wissenschaftler und Forschende als auch für Praktiker weltweit von Bedeutung.">Zeitschriften Psychologie</a></li><li><a href="/produkte/zeitschriften/zeitschriften-pflege" title="Die Hogrefe Zeitschriften aus dem Bereich Pflege sind für Krankenhäuser, Praxen, Gesundheits- und Krankenpfleger sowie Pflegepädagogen von Bedeutung.">Zeitschriften Pflege</a></li><li><a href="/produkte/zeitschriften/zeitschriften-medizin" title="Die Hogrefe Zeitschriften für Medizin sind sowohl für Wissenschaftler und Kliniker in Forschungszentren, Krankenhäusern und Praxen weltweit von Bedeutung.">Zeitschriften Medizin</a></li></ul></li><li><a href="/produkte/neuerscheinungen" title="Finden Sie hier alle Hogrefe Neuerscheinungen aus den Bereichen Psychologie, Medizin und Pflege. Versandkostenfrei bei Hogrefe bestellen. ">Neuerscheinungen</a></li><li><a href="/produkte/elektronische-produkte" title="Der Hogrefe Shop bietet eine Vielzahl von elektronischen Produkten an. Hier können Sie sich einen Überblick über die elektronischen Produkte verschaffen.">Elektronische Produkte</a></li><li class="has-flyout"><a href="/produkte/enzyklopaedie-der-psychologie" title="Enzyklopädie der Psychologie dokumentiert den wissenschaftlichen Fortschritt des Faches Psychologie. Es ist ein umfassendes Nachschlagewerk für Psychologen.">Enzyklopädie der Psychologie</a><ul class="nav nav-vertical flyout"><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-a" title="Themenbereich A"><strong>Themenbereich A</strong><span class="hint">Geschichte und Stellung der Psychologie innerhalb der Wissenschaften</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-b" title="Themenbereich B"><strong>Themenbereich B</strong><span class="hint">Methodologie und Methoden</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-c" title="Themenbereich C"><strong>Themenbereich C</strong><span class="hint">Theorie und Forschung</span></a></li><li><a href="/produkte/enzyklopaedie-der-psychologie/themenbereich-d" title="Themenbereich D"><strong>Themenbereich D</strong><span class="hint">Praxisgebiete</span></a></li></ul></li></ul></li><li class="has-dropdown"><a href="/training" title="Hogrefe bietet anwendungsorientierte Seminare, Webinare und Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Training</a><ul class="nav nav-vertical dropdown"><li><a href="/training/seminare" title="Hogrefe bietet anwendungsorientierte Seminare rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Seminare</a></li><li><a href="/training/webinare" title="Hogrefe bietet anwendungsorientierte Webinare rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Webinare</a></li><li><a href="/training/inhouse-schulungen" title="Hogrefe bietet anwendungsorientierte Inhouse-Schulungen rund um den Einsatz von psychologischen Testverfahren. Jetzt informieren!">Inhouse-Schulungen</a></li></ul></li><li class="has-dropdown"><a href="/service" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Service</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/service/fuer-kunden/online-einkaufen" title="Für Kunden">Für Kunden</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-kunden/online-einkaufen" title="Sie wünschen sich die Beantwortung aller allgemeinen Fragen (FAQ) rund um Hogrefe.com? Hier werden Sie fündig.">Online einkaufen</a></li><li><a href="/service/fuer-kunden/fuer-zeitschriften-abonnenten" title="Für Zeitschriften-Abonnenten">Für Zeitschriften-Abonnenten</a></li><li><a href="/service/fuer-kunden/faq" title="FAQ">FAQ</a></li><li><a href="/service/fuer-kunden/aktuelle-prospekte" title="Hier finden Sie alle aktuellen Prospekte und Kataloge aus allen Hogrefe Fachbereichen. Wir bieten Ihnen eine Online-Ansicht und Bestellmöglichkeit.">Aktuelle Prospekte</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Für Autoren">Für Autoren</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-autoren/buecher-und-testverfahren" title="Bücher und Testverfahren">Bücher und Testverfahren</a></li><li><a href="/service/fuer-autoren/zeitschriftenbeitraege" title="Zeitschriftenbeiträge">Zeitschriftenbeiträge</a></li><li><a href="/service/fuer-autoren/glossar" title="Glossar">Glossar</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Für Bibliothekare">Für Bibliothekare</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-bibliothekare/hogrefe-elibrary" title="Hogrefe eLibrary">Hogrefe eLibrary</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-buchhaendler" title="Für Buchhändler">Für Buchhändler</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-buchhaendler/auslieferungen" title="Auslieferungen">Auslieferungen</a></li><li><a href="/service/fuer-buchhaendler/auslandsrepraesentanten" title="Auslandsrepräsentanten">Auslandsrepräsentanten</a></li><li><a href="/service/fuer-buchhaendler/werbematerial" title="Werbematerial">Werbematerial</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-dozenten/buecher" title="Für Dozenten">Für Dozenten</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-dozenten/buecher" title="Bücher">Bücher</a></li><li><a href="/service/fuer-dozenten/tests" title="Tests">Tests</a></li></ul></li><li class="has-flyout"><a href="/service/fuer-studierende/hogrefe-on-tour" title="Für Studierende">Für Studierende</a><ul class="nav nav-vertical flyout"><li><a href="/service/fuer-studierende/hogrefe-on-tour" title="Hogrefe on Tour - Hogrefe Mitarbeiter kommen an Ihre Uni und teilen Ihre Erfahrungen zum Einsatz von diagnostischen Testverfahren. Lernen Sie uns kennen!">Hogrefe on Tour</a></li><li><a href="https://www.hogrefe.de/studi-zone" title="Studi-Zone">Studi-Zone</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright/faq-studenten-hogrefe" title="Testschutz für Studenten">Testschutz für Studenten</a></li></ul></li><li><a href="/service/fuer-forschende" title="Für Forschende">Für Forschende</a></li><li class="has-flyout"><a href="/service/rights-permissions" title="Informationen zu Nachdruck und Abdruck sowie der Nutzung unserer Publikationen in anderen Sprachen und Ausgaben. Hogrefe Rights and Permissions.

">Rights & Permissions</a><ul class="nav nav-vertical flyout"><li><a href="/service/rights-permissions/abdruck-buecherzeitschriften" title="Abdruck Bücher/Zeitschriften">Abdruck Bücher/Zeitschriften</a></li><li><a href="/service/rights-permissions/abdruck-testverfahren" title="Abdruck Testverfahren">Abdruck Testverfahren</a></li><li><a href="/service/rights-permissions/nachdruck-testmaterialien" title="Hier können Sie eine Genehmigung zum individuellen Nachdruck von Testmaterialien beantragen. Durch die Nachdruckgenehmigung sind Sie dazu berechtigt, unsere Instruktionstexte und Items in Ihre Testunterlagen aufzunehmen.">Nachdruck Testmaterialien</a></li><li><a href="/service/rights-permissions/foreign-rights" title="Foreign Rights">Foreign Rights</a></li><li><a href="/service/rights-permissions/testschutz-und-copyright" title="Hier finden Sie Fragen und Antworten rund um die Nutzungsbedingungen, den Testschutz und das Copyright unserer Testverfahren. Klicken Sie hier!">Testschutz und Copyright</a></li></ul></li><li class="has-flyout"><a href="/service/presse" title="Presse">Presse</a><ul class="nav nav-vertical flyout"><li><a href="/service/presse/pressemitteilungen" title="Hier finden Journalisten und Interessierte eine Übersicht von Hogrefe Pressemitteilungen. Zum Hogrefe Pressebereich!">Pressemitteilungen</a></li><li><a href="/service/presse/pressespiegel" title="Im Hogrefe Pressespiegel finden Sie eine Zusammenstellung aktueller Presseberichte über die Hogrefe Verlagsgruppe. Zum Hogrefe Pressespiegel!">Pressespiegel</a></li><li><a href="/service/presse/rezensionsexemplare" title="Liebe Pressekollegen, Sie möchten ein Rezensionsexemplar bestellen? Dann besuchen Sie hier den Hogrefe Pressebereich.">Rezensionsexemplare</a></li><li><a href="/service/presse/presseverteiler" title="Sie können sich hier in unsere Hogrefe-Presseverteiler für Programmvorschauen und Gesamtverzeichnisse eintragen. Hier kostenlos bestellen!">Presseverteiler</a></li></ul></li><li><a href="/service/fuer-anzeigenkunden" title="Für Anzeigenkunden">Für Anzeigenkunden</a></li></ul></li><li class="has-dropdown"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Unternehmen">Unternehmen</a><ul class="nav nav-vertical dropdown"><li class="has-flyout"><a href="/unternehmen/hogrefe-verlagsgruppe" title="Hogrefe Verlagsgruppe">Hogrefe Verlagsgruppe</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/hogrefe-verlagsgruppe/vision" title="Vision">Vision</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/facts-figures" title="Facts &amp; Figures">Facts & Figures</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/standorte" title="Standorte">Standorte</a></li><li><a href="/unternehmen/hogrefe-verlagsgruppe/geschichte" title="Geschichte">Geschichte</a></li></ul></li><li><a href="/unternehmen/hogrefe-consulting" title="Hogrefe Consulting">Hogrefe Consulting</a></li><li><a href="/unternehmen/testzentrale" title="Testzentrale">Testzentrale</a></li><li class="has-flyout"><a href="/unternehmen/karriere" title="Karriere">Karriere</a><ul class="nav nav-vertical flyout"><li><a href="/unternehmen/karriere/offene-stellen" title="Hier finden Sie unsere aktuellen Stellenangebote. Bewerben Sie sich jetzt! Hier mehr erfahren">Offene Stellen</a></li><li><a href="/unternehmen/karriere/hogrefe-als-arbeitgeber" title="Hogrefe als Arbeitgeber">Hogrefe als Arbeitgeber</a></li><li><a href="/unternehmen/karriere/kontakt" title="Kontakt">Kontakt</a></li></ul></li></ul></li>            <li class="search-label">
                <label for="i-search-input-toggle" class="icon icon-replace icon-medium icon-search">Suche</label>
            </li></ul>
        </nav>

        <nav class="meta-navigation" role="navigation">
            <ul class="nav nav-service"><li class="active"><a href="/veranstaltungen/tagungen-und-kongresse" title="Tagungen und Kongresse">Tagungen und Kongresse</a></li><li><a href="https://www.psychjob.eu/de" title="PsychJob">PsychJob</a></li><li><a href="/newsletter" title="Hier können Sie kostenfrei und ganz unverbindlich die Hogrefe-Newsletter für die Bereiche Psychologie, Pflege und Medizin abonnieren. Jetzt kostenlos anmelden!">Newsletter</a></li><li><a href="/kontakt" title="Kontakt" class="header-icon icon-mail">Kontakt</a></li></ul>
            <ul class="nav nav-meta">
    
        
        <li class="has-dropdown" data-account>
            <a href="/shop/customer/account/" class="header-icon icon-login">Anmelden</a>
            <section class="dropdown">
                <p><a class="button" href="/shop/customer/account">Anmelden</a></p>
                <h5 class="h4">Sie haben noch kein Konto?</h5>
                <p><a href="/shop/customer/account/create">Jetzt registrieren.</a></p>
            </section>
        </li>
        <li>
            <a href="/shop/shoppinglist/" class="wishlist header-icon icon-like">Merklisten</a>
        </li>
        <li class="has-dropdown" data-cart>
            <a href="/shop/checkout/cart" class="header-icon icon-cart">
                Warenkorb
            </a>

            <section class="dropdown">
                <p class="panel">
                    Es befinden sich keine Artikel im Warenkorb
                </p>

                <p class="panel">
                    <a class="button primary" href="/shop/checkout/cart">Zum Warenkorb</a>
                </p>
            </section>
        </li>
        <li class="search-label">
            <label for="i-search-input-toggle" class="header-icon icon-search">Suchen</label>
        </li>
    
</ul>
            
        </nav>

        
            <input type="checkbox" id="i-search-input-toggle" class="search-input-toggle" />
            <form class="search" action="/shop/catalogsearch/result/" method="get" role="search">
                <fieldset>
                    <input type="search" name="q" placeholder="Titel, Autor, ISBN" />
                    <button class="icon icon-search" type="submit" name="search-submit" value="">Suchen</button>
                </fieldset>
            </form>
        
    </div>
</header>


<main role="main" id="content" >
    <a name="content-start"></a>
    
	<nav class="breadcrumb"><ol><li><a href="/" class="icon icon-replace icon-medium icon-home">hogrefe.de</a></li><li><a href="/veranstaltungen/tagungen-und-kongresse">Tagungen und Kongresse</a></li><li><a href="/veranstaltungen/frankfurter-forum">Frankfurter Forum</a></li><li>9. Frankfurter Forum 2019</li></ol></nav>
    
	<div class="content-section grid grid-1-2">
		<aside>
			<nav class="content-navigation" role="navigation"><ul class="nav nav-vertical"><li class="active"><a href="/veranstaltungen/frankfurter-forum/9-frankfurter-forum-2019">9. Frankfurter Forum 2019</a></li><li><a href="/veranstaltungen/frankfurter-forum/8-frankfurter-forum-2018">8. Frankfurter Forum 2018</a></li><li><a href="/veranstaltungen/frankfurter-forum/7-frankfurter-forum-2017">7. Frankfurter Forum 2017</a></li><li><a href="/veranstaltungen/frankfurter-forum/6-frankfurter-forum-2016">6. Frankfurter Forum 2016</a></li><li><a href="/veranstaltungen/frankfurter-forum/5-frankfurter-forum-2015">5. Frankfurter Forum 2015</a></li><li><a href="/veranstaltungen/frankfurter-forum/4-frankfurter-forum-2014">4. Frankfurter Forum 2014</a></li><li><a href="/veranstaltungen/frankfurter-forum/3-frankfurter-forum-2013">3. Frankfurter Forum 2013</a></li></ul></nav>
			<section id="c17307" class="content-section header-outside"><div class="content grid grid-1"><header class=""><h3><a href="/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/Frankfurter_Forum_2019_web.pdf">Flyer &quot;Frankfurter Forum 2019&quot;</a></h3></header><div ><figure class="left-media media-1/3"><a href="/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/Frankfurter_Forum_2019_web.pdf"><img src="/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/FF_2019_Seite_1_Website.jpg" srcset="/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/FF_2019_Seite_1_Website.jpg 600w,/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/FF_2019_Seite_1_Website.jpg 800w,/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/FF_2019_Seite_1_Website.jpg 1200w,/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/FF_2019_Seite_1_Website.jpg 1600w" sizes="100vw"  alt=""></a></figure>
<p>&nbsp;</p>
<p>Hier finden Sie eine PDF-Datei des Programms </p>
<p><a href="/fileadmin/user_upload/global/Veranstaltungen/Frankfurter_Forum/FF_2019/Frankfurter_Forum_2019_web.pdf" target="_blank" class="download button">Zum Download</a></p></div></div></section>
		</aside>
		<div class="right">
			<!--TYPO3SEARCH_begin-->
			<header><h1>9. Frankfurter Forum 2019</h1></header><section id="c17305" class="content-section header-outside"><div class="content grid grid-1"><header class=""><h3>Thema: Diagnostik und Förderung von Motivation am 28. März 2019 in Frankfurt</h3></header><div ><p>Zu den wichtigsten individuellen Voraussetzungen erfolgreichen Lernens gehören neben kognitiven Kompetenzen zweifelsohne motivationale Orientierungen und weitere motivationale Merkmale. </p>
<p>Beim diesjährigen Frankfurter Forum am 28. März wollen wir aktuelle Ansätze und Erkenntnisse zur Diagnostik und Förderung der lernrelevanten Motivation vorstellen und diskutieren. </p>
<p>Wie in den vergangenen Jahren ist es uns gelungen, führende Expertinnen des Feldes als Referentinnen zu gewinnen. In Kooperation mit dem Kompetenzzentrum Schulpsychologie Hessen können wir in diesem Jahr gleich mehrere Workshops anbieten, die sich mit unterschiedlichen praxisrelevanten Aspekten der Motivationsdiagnostik und -förderung befassen. </p>
<p>Nach den jeweiligen Vorträgen und in den Workshops erhalten Sie die Gelegenheit, mit den Referentinnen in den Dialog zu treten und Fragen zu stellen. </p>
<p>Die Teilnahme am Frankfurter Forum ist kostenlos. Die Veranstaltung ist eine von der Hessischen Lehrkräfteakademie akkreditierte Fortbildungsveranstaltung mit Teilnahmebescheinigung. </p>
<p>Wir freuen uns auf einen anregenden Austausch mit Ihnen! </p>
<p>Prof. Dr. Marcus Hasselhorn <br />Prof. Dr. Wolfgang Schneider <br />Prof. Dr. Ulrich Trautwein<br /> </p>
<h3>Bei dem Frankfurter Forum 2019 wird es um das Thema &quot;Diagnostik und Förderung von Motivation&quot; gehen.</h3>
<p><b><br />Termin:</b> Freitag, den 28. März 2019, von 10:00 bis 15:30 Uhr<br /><br /><b>Ort:</b>&nbsp;Goethe-Universität, Campus Westend Casinogebäude, Renate-von-Metzler-Saal (1. Stock, Raum 1.801) Nina-Rubinstein-Weg, 60323 Frankfurt am Main</p>
<p>Die Veranstaltung findet im Casinogebäude statt (siehe Nr. 7 auf dem Lageplan). Bitte kalkulieren Sie ggf. lange Fußwege über den weitläufigen Campus ein.</p>
<p>Wir empfehlen, mit öffentlichen Verkehrsmitteln anzureisen. Es gibt keine Parkmöglichkeiten auf dem Campusgelände.</p></div><header class=""><h3>Programm</h3></header><div ><p><b>10:00 Uhr Begrüßung</b><br />Prof. Dr. Marcus Hasselhorn (DIPF Frankfurt am Main) und Prof. Dr. Tim Engartner (Goethe-Universität Frankfurt am Main)<br /><br /><b>10:10 Uhr Vortrag:</b><b>&nbsp;Diagnostik von Zielorientierung in Lern- und Leistungssituationen</b><br />Prof. Dr. Birgit Spinath (Universität Heidelberg)<br /><br /><em>Kaffeepause</em><br /><br /><b>11:25 Uhr Vortrag:&nbsp;Diagnostik von Motivation im Schulalltag</b><br />Prof. Dr. Regina Vollmeyer (Goethe-Universität Frankfurt am Main)</p>
<p><br /><em>Mittagspause</em><br /><b><br />13:15 Uhr Workshops</b></p>
<p><b>(a) Motivationsdiagnostik in der schulpsychologischen Beratung</b><br />Dr. Gerhard Bachmann und Dr. Natalie Vannini (Kompetenzzentrum Schulpsychologie Hessen)</p>
<p><b>(b) Förderung der Motivation bei Schulabsentismus</b><br />Petra Steinheider-Idelberger und Anna Sedlak (Kompetenzzentrum Schulpsychologie Hessen)</p>
<p><b>(c) Motivationsprobleme und Verhaltensauffälligkeiten in der Schule</b><br />Dr. Ludger Busch (Staatliches Schulamt Friedberg) und Dr. Thomas Dreisörner (Goethe-Universität Frankfurt am Main)<br /><br /></p>
<p><em>Kaffeepause</em><br /><br /><b>14:30 Uhr Vortra</b><b>g:&nbsp;Prinzipien und Ansätze der Förderung von Motivation in der Schule</b><br />Prof. Dr. Tina Hascher (Universität Bern)<br /><br /><em><br />15:30 Uhr Veranstaltungsende<br /></em></p><ul><li>Bitte denken Sie an Schreibunterlagen für Ihre Notizen.</li><li>Verpflegungsmöglichkeiten befinden sich vor Ort (Mensa / Cafeteria).</li><li>Am Stand des Hogrefe Verlags und der Testzentrale finden Sie aktuelle Testverfahren und Bücher zum Thema.</li></ul><p>&nbsp;</p>
<p>&nbsp;</p></div><div ><h3>Anmeldung</h3>
<p>Eine <b>schriftliche Anmeldung</b> zur kostenlosen Teilnahme am Frankfurter Forum 2019 ist dringend <b>erforderlich.</b> Bitte senden Sie uns bis zum 22.03.2019 das ausgefüllte Anmeldeformular unten zu. </p>
<p>Gerne können Sie uns auch eine E-Mail an <a href="mailto:promotion@hogrefe.de">promotion@hogrefe.de</a> senden.<br />Hogrefe Verlag GmbH &amp; Co. KG<br />Frau Nadine Teichert<br />Merkelstraße 3 <br />37085 Göttingen<br />Tel. +49 551 999 50 526, Fax&nbsp; -111<br /><br /><b>Teilnahmebescheinigungen erhalten Sie bei der Veranstaltung.</b></p></div>	

    

    
            <form data-parsley-validate="data-parsley-validate" data-validate="html5" enctype="multipart/form-data" name="field" class="powermail_form powermail_form_40  " action="/veranstaltungen/frankfurter-forum/9-frankfurter-forum-2019?tx_powermail_pi1%5Baction%5D=create&amp;tx_powermail_pi1%5Bcontroller%5D=Form" method="post">
<div>
<input type="hidden" name="tx_powermail_pi1[__referrer][@extension]" value="Powermail" />
<input type="hidden" name="tx_powermail_pi1[__referrer][@vendor]" value="In2code" />
<input type="hidden" name="tx_powermail_pi1[__referrer][@controller]" value="Form" />
<input type="hidden" name="tx_powermail_pi1[__referrer][@action]" value="form" />
<input type="hidden" name="tx_powermail_pi1[__referrer][arguments]" value="YTowOnt93fc69314482720111c5fd530c903e2a76472e9bf" />
<input type="hidden" name="tx_powermail_pi1[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:9:&quot;Powermail&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;form&quot;;s:7:&quot;@vendor&quot;;s:7:&quot;In2code&quot;;}533d0422e7aecaee678a997cc74909c34064857c" />
<input type="hidden" name="tx_powermail_pi1[__trustedProperties]" value="a:2:{s:5:&quot;field&quot;;a:9:{s:9:&quot;workshops&quot;;a:3:{i:0;i:1;i:1;i:1;i:2;i:1;}s:11:&quot;institution&quot;;i:1;s:4:&quot;name&quot;;i:1;s:5:&quot;strae&quot;;i:1;s:6:&quot;plzort&quot;;i:1;s:6:&quot;e_mail&quot;;i:1;s:9:&quot;marker_02&quot;;i:1;s:37:&quot;anfolgendenworkshopmchteichteilnehmen&quot;;a:2:{i:0;i:1;i:1;i:1;}s:4:&quot;__hp&quot;;i:1;}s:4:&quot;mail&quot;;a:1:{s:4:&quot;form&quot;;i:1;}}c690b51d719724a6478474090915dcbc20d5ea98" />
</div>


                


    



                
                    <fieldset>
                        

                        <ul class="input-group">
                            
                                <li >
                                <h4>Ich melde mich hiermit verbindlich für das Frankfurter Forum 2019 an. </h4>
                                </li>
                            
                                <li >
                                <p> <b>Ich nehme an einem der folgenden Workshops teil:</b></p>
                                </li>
                            
                                <li >
                                



                
    
        <p>
            <input type="hidden" name="tx_powermail_pi1[field][workshops]" value="" /><input data-parsley-required-message="Eines dieser Felder muss ausgefüllt werden!" data-parsley-required="true" data-parsley-errors-container=".powermail_field_error_container_workshops" data-parsley-class-handler=".powermail_fieldwrap_workshops div:first &gt; div" data-parsley-multiple="workshops" class="powermail_checkbox_1199 " id="powermail_field_workshops_1" type="checkbox" name="tx_powermail_pi1[field][workshops][]" value="a) Motivationsdiagnostik in schulpsycholog. Beratung" />

            <label class="inline-label" for="powermail_field_workshops_1">
                a) Motivationsdiagnostik in schulpsycholog. Beratung
            </label>
        </p>
    
        <p>
            <input data-parsley-multiple="workshops" class="powermail_checkbox_1199 " id="powermail_field_workshops_2" type="checkbox" name="tx_powermail_pi1[field][workshops][]" value="b) Motivationsförderung bei Schulabsentismus" />

            <label class="inline-label" for="powermail_field_workshops_2">
                b) Motivationsförderung bei Schulabsentismus
            </label>
        </p>
    
        <p>
            <input data-parsley-multiple="workshops" class="powermail_checkbox_1199 " id="powermail_field_workshops_3" type="checkbox" name="tx_powermail_pi1[field][workshops][]" value="c) Motivationsprobleme in der Schule" />

            <label class="inline-label" for="powermail_field_workshops_3">
                c) Motivationsprobleme in der Schule
            </label>
        </p>
    

    <div class="powermail_field_error_container powermail_field_error_container_workshops"></div>


    



                                </li>
                            
                                <li >
                                

<label for="powermail_field_institution" title="">
    Institution
</label>
<input class="input-xl  " id="powermail_field_institution" type="text" name="tx_powermail_pi1[field][institution]" value="" />
                                </li>
                            
                                <li >
                                

<label for="powermail_field_name" title="">
    Name:<span class="mandatory">*</span>
</label>
<input required="required" data-parsley-required-message="Dieses Feld muss ausgefüllt werden!" data-parsley-trigger="change" class="input-xl  " id="powermail_field_name" type="text" name="tx_powermail_pi1[field][name]" value="" />
                                </li>
                            
                                <li >
                                

<label for="powermail_field_strae" title="">
    Straße:<span class="mandatory">*</span>
</label>
<input required="required" data-parsley-required-message="Dieses Feld muss ausgefüllt werden!" data-parsley-trigger="change" class="input-xl  " id="powermail_field_strae" type="text" name="tx_powermail_pi1[field][strae]" value="" />
                                </li>
                            
                                <li >
                                

<label for="powermail_field_plzort" title="">
    PLZ/Ort:<span class="mandatory">*</span>
</label>
<input required="required" data-parsley-required-message="Dieses Feld muss ausgefüllt werden!" data-parsley-trigger="change" class="input-xl  " id="powermail_field_plzort" type="text" name="tx_powermail_pi1[field][plzort]" value="" />
                                </li>
                            
                                <li >
                                

<label for="powermail_field_e_mail" title="">
    E-Mail<span class="mandatory">*</span>
</label>
<input required="required" data-parsley-required-message="Dieses Feld muss ausgefüllt werden!" data-parsley-trigger="change" class="input-xl  " id="powermail_field_e_mail" type="text" name="tx_powermail_pi1[field][e_mail]" value="" />
                                </li>
                            
                                <li >
                                


<label for="powermail_field_marker_02" title="">
	Folgende Themen interessieren mich besonders:
</label>

<textarea rows="9" class=" input-xl" id="powermail_field_marker_02" name="tx_powermail_pi1[field][marker_02]"></textarea>


                                </li>
                            
                                <li class="spaced">
                                



                
    
        <p>
            <input type="hidden" name="tx_powermail_pi1[field][anfolgendenworkshopmchteichteilnehmen]" value="" /><input data-parsley-errors-container=".powermail_field_error_container_anfolgendenworkshopmchteichteilnehmen" data-parsley-class-handler=".powermail_fieldwrap_anfolgendenworkshopmchteichteilnehmen div:first &gt; div" class="powermail_checkbox_654 " id="powermail_field_anfolgendenworkshopmchteichteilnehmen_1" type="checkbox" name="tx_powermail_pi1[field][anfolgendenworkshopmchteichteilnehmen][]" value="Ich möchte von den Veranstaltern über weitere Veranstaltungen / Workshops / Seminare informiert werden. Meine Kontaktdaten finden Sie oben." />

            <label class="inline-label" for="powermail_field_anfolgendenworkshopmchteichteilnehmen_1">
                Ich möchte von den Veranstaltern über weitere Veranstaltungen / Workshops / Seminare informiert werden. Meine Kontaktdaten finden Sie oben.
            </label>
        </p>
    
        <p>
            <input class="powermail_checkbox_654 " id="powermail_field_anfolgendenworkshopmchteichteilnehmen_2" type="checkbox" name="tx_powermail_pi1[field][anfolgendenworkshopmchteichteilnehmen][]" value="Ich möchte NICHT weiter informiert werden, bitte nehmen Sie mich aus dem Verteiler." />

            <label class="inline-label" for="powermail_field_anfolgendenworkshopmchteichteilnehmen_2">
                Ich möchte NICHT weiter informiert werden, bitte nehmen Sie mich aus dem Verteiler.
            </label>
        </p>
    

    <div class="powermail_field_error_container powermail_field_error_container_anfolgendenworkshopmchteichteilnehmen"></div>


    



                                </li>
                            
                                <li >
                                
        <button class="button icon icon-after icon-angle-right" type="submit" name="" value="">absenden</button>
    


                                </li>
                            
                        </ul>
                    </fieldset>
                

                <input class="powermail_form_uid" type="hidden" name="tx_powermail_pi1[mail][form]" value="40" />
                
	<div style="margin-left: -99999px; position: absolute;">
		<label for="powermail_hp_40">
			Diese Feld nicht ausfüllen!
		</label>
		<input autocomplete="off" id="powermail_hp_40" type="text" name="tx_powermail_pi1[field][__hp]" value="" />
	</div>

            </form>
        


	<div class="hidden" style="display: none;">
	
	<input type="hidden" id="powermailLanguage" value="" />

	
	<input type="hidden" id="powermailPid" value="" />
</div></div></section>
			<!--TYPO3SEARCH_end-->

		</div>
	</div>


</main>



<footer class="site-footer" role="contentinfo">
	<div class="footer-upper container">
		<ul>
			<li>					<h5>Newsletter</h5>
					<p>Unser Newsletter informiert Sie über:</p>
					<ul>
						<li>- exklusive Angebote</li>
						<li>- Produktneuheiten</li>
					</ul>
					<form class="newsletter-register" action="/newsletter" method="GET">
						<label for="newsletter-email-input" class="sr-only">E-Mail</label>
						<input name="email" id="newsletter-email-input" type="email" placeholder="email@example.com"/>
						<button type="submit" class="secondary">anmelden</button>
					</form></li><li><h5>Kundenservice</h5><ul class="bordered"><li><a href="/kundenservice/faq" title="FAQ">FAQ</a></li><li><a href="/kundenservice/datenschutzerklaerung" title="Datenschutzerklärung">Datenschutzerklärung</a></li></ul><h5><a href="/kundenservice/agb/agb-mit-widerrufsbelehrung">AGB</a></h5><ul><li><a href="/kundenservice/agb/agb-mit-widerrufsbelehrung" title="AGB mit Widerrufsbelehrung">AGB mit Widerrufsbelehrung</a></li><li><a href="/kundenservice/agb/nutzungsbestimmung-ebooks" title="Nutzungsbestimmung eBooks">Nutzungsbestimmung eBooks</a></li><li><a href="/kundenservice/impressum" title="Impressum">Impressum</a></li></ul></li>
			<li class="footer-contact">
				<h5>Kontakt</h5>
				<address class="vcard" itemscope="" itemtype="http://schema.org/LocalBusiness">
<p>
  <strong class="fn org" itemprop="name">Hogrefe Verlag GmbH &amp; Co. KG</strong><br><br>
    <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
      
        <span class="street-address" itemprop="streetAddress">Merkelstraße 3</span><br>  
        <span class="postal-code" itemprop="postalCode">D-37085</span>  
        <span class="locality" itemprop="addressLocality">Göttingen</span>
    </span>
</p>
<ul>
  
    <li class="icon icon-before icon-phone"><span itemprop="telephone"><a href="tel:+49551999500">+49 551 999 50 0</a></span></li>  
    <li class="icon icon-before icon-document"><span itemprop="faxNumber"><a href="fax:+4955199950111">+49 551 999 50 111</a></span></li>
    <li class="icon icon-before icon-mail"><span itemprop="email"><a href="mailto:verlag@hogrefe.de">verlag@hogrefe.de</a></span></li>  
</ul>
</address>
			</li>
			
			<li>
				<h5>International Websites</h5>
				<span><a href="/international-websites" data-fancybox="" data-fancybox-type="ajax">Wählen Sie eine Website</a></span>
				<ul class="social-media"><h5>Social Media</h5><li><a href="https://www.facebook.com/hogrefe.verlag/" class="icon icon-replace icon-circled icon-facebook">Facebook</a></li><li><a href="https://www.youtube.com/user/hogrefeverlag" class="icon icon-replace icon-circled icon-youtube">YouTube</a></li></ul>
			</li>
			
		</ul>
	</div>
	<div class="footer-lower container">
		<ul><li><h5>Testzentrale</h5><p>Die Testzentrale ist ein Fachversand, spezialisiert auf den Vertrieb von Testverfahren zu psychologischer Diagnostik.</p><a href="https://www.testzentrale.de/" class="icon icon-after icon-chevron-right">Zur Testzentrale</a></li><li><h5>PsychJob</h5><p>Täglich neue Stellenangebote: Der Hogrefe Online-Stellenmarkt für Psychologen.</p><a href="https://www.psychjob.eu/de" class="icon icon-after icon-chevron-right">Zu PsychJob</a></li><li><h5>Dorsch Lexikon</h5><p>Dorsch – Lexikon der Psychologie in Neuauflage. Die komplette Psychologie – inklusive Onlinezugang für 24 Monate unter</p><a href="https://portal.hogrefe.com/dorsch/de/ueber-den-dorsch/" target="_blank" class="icon icon-after icon-chevron-right">Dorsch Lexikon online</a></li><li><h5>Psychlehrbuchplus</h5><p>Wertvolles Wissen kostenfrei nutzen! Profitieren Sie von unseren Online-Materialien zu unseren Lehrbüchern.</p><a href="http://www3.hogrefe.de/buecher/lehrbuecher/psychlehrbuchplus/" target="_blank" class="icon icon-after icon-chevron-right">Zum Psychlehrbuchplus</a></li></ul>
	</div>
</footer>





        <!--[if gte IE 9 | !IE ]>-->
            <script src="/assets/js/dist/main.js?v=1cd9f78"></script>
        <!--<![endif]-->

</body>
</html>